5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

■オーバークロック■初心者にエスパーレスするスレ

1 :Socket774:2007/02/05(月) 19:27:35 ID:HUQ/oY3x
はじめは、でんあつはじょじょにあげようね!
                 ハ_ハ  
               ('(゚∀゚∩ そうしないと
                ヽ  〈 ぱそこんがこわれるかもよ
                 ヽヽ_)

ココでレスをする人たちはエスパーです。
自分が使っているパーツもろくに把握していないあなたが、余計な
説明をしても混乱するだけですので、脊髄だけで思いつくままに質
問してみてください。
「質問です」、「初心者です」などという言葉も不要です。
あなたの直面している状況を簡潔に伝えてください。

「初めてBIOSいじったら動きません」、「突然、起動しなくなりました」
といったトラブル対処が目的です。おすすめパーツや構成を相談するところではありません。

2ちゃんねるという仮想空間で日夜繰り広げられるサイキックバトル。
次々と現れるOCど素人の攻撃に懸命に立ち向かうエスパー達。
彼らに安息の時は訪れるのか?


952 :951:2007/06/19(火) 00:14:04 ID:mmGJm+0A
冷却といってもサイドパネル開けてトップフローのCPUファン全開にするくらいしかやることないですが…
最初からヒートスプレッダがついてるメモリなんですけど、恐ろしく熱くなってました
2周目終わったら10分ほど電源落として冷やそうと思うんですがテストの結果に支障はないでしょうか?

953 :943:2007/06/19(火) 00:15:00 ID:mmGJm+0A
名前欄間違えました

954 :Socket774:2007/06/19(火) 00:19:52 ID:jMuBVxzm
>>951
メモリってどんな冷却方法が一番冷えるんだろ?
単にヒートスプレッダ付けても風が当たらないとほとんど意味ないっぽいし、やっぱり
http://www.links.co.jp/html/press2/a-spotcool.html

http://www.evercool.com.tw/products/ec-msw.htm
とかでファンで直接冷やした方が冷えるかな?

955 :Socket774:2007/06/19(火) 00:26:22 ID:gXvz0xJV
>>954
これが一番いいな。
>>http://www.koolance.com/shop/product_info.php?cPath=29_56&products_id=251

956 :Socket774:2007/06/19(火) 00:32:46 ID:jMuBVxzm
>>955
よさそうだけど、高いな

957 :Socket774:2007/06/19(火) 00:49:19 ID:6YQfgiAi
>>952
数週テストするのは熱暴走しないか確かめる意味もあるから冷やしちゃ意味ないでしょ
でも、あまりに加熱してるようならその設定(特にメモリ電圧)の使用は止めた方が良いんじゃない

958 :943:2007/06/19(火) 00:54:05 ID:mmGJm+0A
>>957
メモリはキングストンのDDR2PC6400、設定はAutoにしてるので1.8Vで動いてると思います
GGR2PC6400なら定格のはずですが、熱は気にしなくていいんですかね
フロント5インチベイに800rpmとリアに1200rpmの12cmファン、CPUクーラーはANDYで全部全開でまわして、手をかざしてみても風は当たってます

959 :Socket774:2007/06/19(火) 01:10:46 ID:6YQfgiAi
>>958
具体的な温度が分からんからわからんけど、50℃以下程度なら大丈夫じゃなかろうか
設定が全部定格なら気にするほどの発熱は無いと思う

FSBを上げるとAUTO設定のパラメータがカツ入れのために自動的に上がるマザー(P5B)もあるようなので心配なら手動で1.8Vとか設定してみては

960 :Socket774:2007/06/19(火) 01:37:48 ID:RG1ju1XP
>>958
カマウイングあさって出るみたいだから、試してみれば?
ttp://www.scythe.co.jp/cooler/kama-wing.html

961 :943:2007/06/19(火) 01:49:36 ID:mmGJm+0A
テスト終わったら手動で設定してみます
現在3周と40%でエラー0
全体の70%あたりから100%まですごい速度で進むんですけど、これは仕様でしょうか?まさかその部分が逝っちゃってるとか…?

鎌ウイングはどうなんでしょうね?鎌ヒートスプレッダ銅のフィンつきと比べてどうなんだろうか

962 :Socket774:2007/06/19(火) 01:52:27 ID:jMuBVxzm
>>961
最近俺のノートPCでmemtestやったけど、そっちと似た状態だったから普通じゃ?

963 :943:2007/06/19(火) 01:53:33 ID:mmGJm+0A
>>962
そうですか、安心しました

964 :Socket774:2007/06/19(火) 03:08:29 ID:XdI8J7TZ
メモリはファンが手っ取り早い
8cmファンで冷え冷えの俺が言うんだから間違いない
と言うかマジで熱くなったメモリには注意したほうがいいぜ
以前熱いと思っていたメモリが、買って一ヶ月で逝ってなぁ・・・(;´Д⊂)

965 :943:2007/06/19(火) 03:53:45 ID:VKLJHXiv
テスト5周してエラー出なかったのでセーフモードで起動させてシステムの復元したら直りました
お騒がせしました、ありがとうございます

966 :Socket774:2007/06/19(火) 04:32:45 ID:Mw9e0nSm
P5B-E+、C2DE6600、DDR2PC6400の1G*2の構成でOCしてます
現在FSB360*9、Vcore1.4V、Vdimm2VでTX1時間走らせてエラーなしCore58℃くらいでした
P5B質問テンプレに沿ってPCI-Eを100M、PCIを33.3M、FSBやNB、SB、ICHの電圧はAutoのままです

そこでいくつか質問があります

起動時のPost画面を見るとメモリをPC4300と認識してるみたいです
CPU:DRAMが現在1:1で720M、4:5、で833?だったかな(ここはうろ覚え)、他は1000M超えて多分起動しないのでこの2つが候補になります
833MにするとPC5300として認識するようです
これを800Mにすれば6400として認識するのでしょうか?
そうだとしたら800Mに上手く調整するにはどうすればよいでしょうか?

FSB400*8、1:1で800Mにしてみたのですが、Vcore1.5Vまで上げたけど起動しませんでした
これはFSB電圧を上げればいいのでしょうか?

それとCPUの定格電圧(VIDって言うんですかね?)はどこで調べればいいのでしょうか?

また、メモリのレイテンシの設定でよく見る4-4-4-12や5-5-5-15などの設定項目の下にいくつか項目があって個別にAutoにできないのですが、これは何を参考に値を決めればよいのでしょうか?
DRAM CAS# Latency 4
DRAM RAS# to CAS# Delay 4 DRAM Clocks
DRAM RAS# Precharge 4 DRAM Clocks
DRAM RAS# Activate to Precha 12 DRAM Clocks
DRAM Write to Recovery Time 6 DRAM Clocks
DRAM TRFC 42 DRAM Clocks
DRAM TRRD 10
Rank Write to Read Delay 10
Read to Precharge Delay 10
Write to Precharge Delay 10
上記みたいな感じになってます

長くなりましたがよろしくお願いします

967 :Socket774:2007/06/19(火) 04:40:47 ID:mqGzazzG
>>966
設定もいいけどパーツくらいは書こうぜ?
メモリとかCPUクーラーとか・・・

968 :Socket774:2007/06/19(火) 06:43:48 ID:UAxRQmQP
FSB 266         FSB 360             FSB 400
533MHz=PC2-4200 → 720MHz=OC版PC2-4200 .→ 800MHz=OC版PC2-4200 1:1
667MHz=PC2-5300 → 950MHz=OC版PC2-5300 .→ 1000MHz=OC版PC2-5300 4:5
800MHz=PC2-6400 → 1080MHz=OC版PC2-6400 → 1200MHz=OC版PC2-6400 2:3

OCせずFSB266/メモリ800MHzならPC2-6400と読むが
OCしてFSB400/メモリ800MHzの場合、BIOS上ではPC2-4200と認識される

FSB400にするには1.6V以上かけないと無理なタイプのE6600かもしれんね
1.6V動作の報告が数回あった

最後にメモリについてはややこしいからこの4つだけ
DRAM CAS# Latency 4
DRAM RAS# to CAS# Delay 4 DRAM Clocks
DRAM RAS# Precharge 4 DRAM Clocks
DRAM RAS# Activate to Precha 12 DRAM Clocks
んで、よく使われるのが 3-3-3-8 4-4-4-12 5-5-5-15 の3つ
FSB 266 メモリを533MHzにして上の3パターンで
メモリベンチを取って性能を比較してみること

データを比較した上でこれとか見てみるとわかるかな
ttp://www.octech.jp/modules/wordpress/index.php?p=49&page=3


969 :Socket774:2007/06/19(火) 06:47:54 ID:UAxRQmQP
あれ、なんか変だ思ったら
667MHz=PC2-5300 → 900MHz=OC版PC2-5300 .→ 1000MHz=OC版PC2-5300 4:5
こうだな。


970 :宇宙戦艦ヤマト ◆CPUd.xXXx. :2007/06/19(火) 11:00:04 ID:yvm9sEmv
http://pc11.2ch.net/test/read.cgi/jisaku/1181644405/194

971 :Socket774:2007/06/19(火) 11:50:59 ID:Mw9e0nSm
>>967
メモリはKHX6400D2LL/1G、CPUクーラーはANDYです

>>968
つまりCPU:DRAMの比率で認識するってことですね
じゃぁ今の設定がベンチスコアもいいし、今の設定で気にすることないのかな

ttp://www.hdbench.netこのベンチのメモリのRead&Writeのスコア333925だったんですけど、皆さんどんな感じでしょうか?

メモリの設定は
DRAM Write to Recovery Time 6 DRAM Clocks
DRAM TRFC 42 DRAM Clocks
DRAM TRRD 10
Rank Write to Read Delay 10
Read to Precharge Delay 10
Write to Precharge Delay 10
の4-4-4-12の部分以外はこのままでいいということでしょうか?

あと多分VDIですが、OC報告スレを読んだ感じBIOSで設定した時、数字が黄色から白にななったとこかな?
だったら1.35Vだったので俗に言うハズレってやつですかね

メモリはKingstonのデータシートだと800M、4-4-4-12-2、2VになってるけどBIOSでは赤で表示されてしまうのですが大丈夫でしょうか?

972 :Socket774:2007/06/20(水) 11:21:39 ID:hbnpJKfQ
質問です
E4300でメモリDDR2-800の場合
このメモリを800クロック1:1で使いたいなら
FSB400までOCしないと性能使い切れてないで合ってますか?

OCなしだとFSB200で1:2になると思うのですが、これだとメモリ性能的に余裕なので
CL5のメモリだったとするとCL4とかにアップさせるといった遊びも出来ると言う考えで
合ってますか?

973 :Socket774:2007/06/20(水) 14:52:28 ID:NnFtM8DX
質問です
ハードディスクドライブとDVDドライブは個別に電源が必要なんですか?
電源ユニットからは一つしかケーブルが無いので2つ同時に使えなくて困ります

974 :Socket774:2007/06/20(水) 14:57:02 ID:qggPVxve
分岐ケーブル使って増やしなさいな
ttp://www.ainex.jp/products/cable_d2/#pwry4p


975 :Socket774:2007/06/20(水) 14:57:36 ID:5fk8GFQX
>>973
1本の線にコネクタが複数付いてない電源なんてあるのか
と言うか、きみの場合ここじゃなくてこっちかな

自作PC初心者にエスパーレスするスレ 53台目
http://pc11.2ch.net/test/read.cgi/jisaku/1181656044/

976 :Socket774:2007/06/20(水) 15:05:43 ID:8Kc+hMwd
>>972
なんでそうなる・・・。
FSB400にしたいんじゃないんでしょ?
1:1で使いたいんでしょ?
FSB333で3Ghzにしたいなら
DDR2-400設定で1:1

ってか突っ込みどころ大杉

977 :Socket774:2007/06/20(水) 15:19:47 ID:tDtnGg1T
僕のパソコンにオーバークロックをインストロールする方法を教えてください

978 :Socket774:2007/06/20(水) 15:50:34 ID:YZHagn0f
ケースにOCwって書くといいよ。

979 :Socket774:2007/06/20(水) 15:56:29 ID:tDtnGg1T
ネタスレかと思って脊髄でカキコしたら意外とまともなスレだった
正直スマン

980 :Socket774:2007/06/20(水) 18:30:27 ID:OCd/dBrC
>>976
レスありがとうです、976さんが言うのはE4300でメモリDDR2-800で
FSBを333に上げて3Gになってメモリクロックを800から400に落として1対1になるって事ですか?
ここのサイト見たんですが左の数字を333にして定格FSBの欄を200にして左上の計算のボタンを押します

OC率1.66倍 CPU動作クロック2997Mhz 1:1ここまでは分るのですが
そのまま右に移動して行き1.001と交差する場所で使用メモリOC率を
見るとDDR2-667でした
どうしても976さんの言う1:1でFSB333で3GhzだとDDR2-400設定になりません
使い方は間違ってるんでしょうか?
http://www.geocities.jp/endlessmydesire/OC.html

981 :Socket774:2007/06/20(水) 23:48:27 ID:f+bpoB8F
どうしても333で400にしたいならNチップマザーに取っ替えろ

982 :Socket774:2007/06/21(木) 00:58:52 ID:mxcnet7/
>>960
カマクロスが広がってカマウイングになったかと \(^o^)/

983 :( ´∀`)ノ7777さん:2007/06/21(木) 09:02:11 ID:wPJQV6Fz
7900GSで粒粒が出て再起動するので、他スレでメモリクロック50程下げればいいとの
カキコがあり、NVIDIAコンパネから実践したのですが、テストで失敗して適用できません。
アドバイスヨロです。

984 :Socket774:2007/06/21(木) 09:24:19 ID:f3LMPL7W
NiBiTorでBIOS書き換える。

985 :Socket774:2007/06/21(木) 15:06:41 ID:o+T8m+zH
2点確認したいんですが
Core2Duoシリーズのシステムバスの倍率は共通で4倍ですか?
DDR2シリーズのメモリバスの倍率は共通で3倍ですか?

お願いします。

986 :Socket774:2007/06/21(木) 20:30:34 ID:ZbiRFtyq
CPUのOC時のメモリ周波数を知りたいのですが、
cpu-zのtimingsがすべて非表示になっています。
iniファイルはデフォルトで、変更してもだめ。

表示させる方法か、別ソフトをお教えください。

987 :Socket774:2007/06/21(木) 22:46:36 ID:PJw0MXiw
P5B-E+、C2DE6600でOCしています
全ての設定Autoで定格で運用している時は負荷かけてないときは低電圧、TXなどで負荷かけると電圧があがります
OCする際、FSBを上げると電圧も自動的に昇圧されてしまうので手動で設定しているのですが、手動で設定すると低負荷時は設定した電圧より少し低いくらい
(BIOSで1.35Vに設定してるときは1.30Vくらい)、負荷をかけると電圧が下がってしまう(1.24Vくらい)のですが、これは仕様なのでしょうか?
BIOSは最新のものです

988 :Socket774:2007/06/21(木) 22:48:29 ID:9+BHUfbT
>>987
>>868

989 :Socket774:2007/06/21(木) 22:51:15 ID:PJw0MXiw
>>988
レスありがとう
じゃぁAutoのとき高負荷で電圧が上がるのはどうしてなんでしょうか?

990 :Socket774:2007/06/21(木) 22:56:38 ID:0JaM1oOu
..989
お前(手動)の代わりをM/Bがしてくれてるだけ

991 :Socket774:2007/06/21(木) 22:57:34 ID:9+BHUfbT
高負荷な時に上げると言うか
何もしてない時に電圧下げてるだけ

わかりやすく言うと省エネってところか

992 :Socket774:2007/06/21(木) 23:00:35 ID:PJw0MXiw
そうですか、よくわかりました
ありがとうございます

993 :Socket774:2007/06/22(金) 02:41:31 ID:jzJ/5/Wg
いえいえ
どういたしまして

994 :Socket774:2007/06/22(金) 04:02:25 ID:xglRh9PE
初めてオーバークロックしてみたのですが
最近、起動するたびに
問題が発生したため、Explorer.EXE を終了します。 ご不便をおかけして申し訳ありません。
というウィンドウが出てくるようになりました
ひどいときはそのままハングします
現在はデフォルトの設定のままですが
今でも↑のが出てきます
CMOSクリアーは試しましたが 効果はあったのかどうかも分かりません

【CPU】Pen4 2.4G HT 北森
【Mem】Hynux 1G
【M/B】ASUS P4P800
【VGA】RADEON 9200 SE
【driver】6.14.10.6462
【DirectX】9
【Sound】オンボード
【OS】WinXP

995 :Socket774:2007/06/22(金) 04:06:43 ID:jzJ/5/Wg
問題が発生したため、このスレを終了します。 ご不便をおかけして申し訳ありません。

996 :Socket774:2007/06/22(金) 05:00:32 ID:thEF6r17
このスレ終了したため、次スレ立てました。

■オーバークロック■初心者にエスパーレスするスレ 2焼鳥
http://pc11.2ch.net/test/read.cgi/jisaku/1182455710/

997 :Socket774:2007/06/22(金) 08:16:33 ID:pClRUEzP
ume

998 :Socket774:2007/06/22(金) 10:32:45 ID:LFwdFMwl
998

999 :Socket774:2007/06/22(金) 11:11:54 ID:dFd2lm90
1000なら今日大学休む

1000 :Socket774:2007/06/22(金) 11:17:42 ID:P+rt28C+
>>999
いってらっしゃい

1001 :1001:Over 1000 Thread
1台のマシンが組み上がりました。。。
新しい筐体を用意してくださいです。。。。

         自作PC板@2ch http://pc7.2ch.net/jisaku/


257 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)