5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

ASUSTeK P4PE/GE-V友の会 Rev.7

1 :Socket774:2007/12/22(土) 15:05:40 ID:GeNnSjg7
なにげに使用してる人の多いP4PE/GE-Vママン
安定してるという評価も有れば
オンボードサウンドノイズ問題や一部で相性問題有りとも・・・
Pentium-M変換下駄で復活するは無理なのか。
そんなP4PE/GE-Vについて語るスレ
ちょっと寂しくなったけどまだまだ現役!

P4PE-X P4PE-X/SE P4PE-X/TE P4PE2-X
ttp://www.asus.co.jp/search.aspx?searchitem=1&searchkey=P4PE
P4GE-V P4GE-MX
ttp://www.asus.co.jp/search.aspx?searchitem=1&searchkey=P4GE

前スレ
ASUSTeK P4PE/GE-V友の会 Rev.6
http://pc11.2ch.net/test/read.cgi/jisaku/1114596975/

2 :Socket774:2007/12/22(土) 15:05:55 ID:GeNnSjg7
価格COM
P4PE /LAN
http://www.kakaku.com/prdsearch/detail.asp?ItemCD=054020&MakerCD=10&Product=P4PE%20%2FLAN
P4PE /LAN/1394/SATA
http://www.kakaku.com/prdsearch/detail.asp?ItemCD=054020&MakerCD=10&Product=P4PE%20%2FLAN%2F1394%2FSATA
P4PE /GBL/SATA/1394
http://www.kakaku.com/prdsearch/detail.asp?ItemCD=054020&MakerCD=10&Product=P4PE%20%2FGBL%2FSATA%2F1394

関連スレ
★ASUSマザーボード友の会★ Rev.19
http://pc7.2ch.net/test/read.cgi/jisaku/1105956982/
ASUS P4P800/P4C800系 友の会 Rev.21
http://pc7.2ch.net/test/read.cgi/jisaku/1113539033/
ASUS Terminator … ターミネーター11
http://pc7.2ch.net/test/read.cgi/jisaku/1108628739/

過去スレ
ASUSTeK P4PE友の会
http://pc3.2ch.net/test/read.cgi/jisaku/1036478408/
ASUSTeK P4PE/GE-V友の会 Rev.2
http://pc3.2ch.net/test/read.cgi/jisaku/1041401260/
ASUSTeK P4PE友の会 Part2
http://pc3.2ch.net/test/read.cgi/jisaku/1041483235/
ASUSTeK P4PE/GE-V友の会 Rev.4
http://pc3.2ch.net/test/read.cgi/jisaku/1053875419/

3 :前スレ977:2007/12/22(土) 20:00:53 ID:KoaL7EHV
まさか新スレ立つとは思わなんだ。

4 :Socket774:2007/12/22(土) 22:12:31 ID:/6fE3Os6
うちの親戚にこのマザー使ったPCがある
恐ろしく遅くていらいらする

5 :Socket774:2007/12/22(土) 23:55:32 ID:GeNnSjg7
適材適所。PCの進化からすると太古の部類wに属する物なのだから
それなりの用途をあてがわないと。
とは言っても我が家ではネットから動画のキャプチャーから
DVD鑑賞、文書作成と一通りのことはこなしてます。
まあ3Dゲームとかは無理でしょうけど、家族のネット用とか
ちょっと五月蝿いかもしれないけどリビングに置いて録画兼動画鯖
なんてのもいいんじゃないでしょうか。

発売初日に購入してから今日までずっと我が家の主力PCとして
24時間365日馬車馬のように働いてきましたが本日組みあがった
CoreDuoPCにメインのキャプチャーカードとHDDを譲り、
環境移行が完了したら予備のキャプチャーユニットとセットで
家族用PCとして壊れる日まで働いてもらう予定です。
中古の北森3.06GHzが結構安くなってきたから春頃には
CPU換えてみようかな。敢えてFSBを400に下げて静穏PCなんてのも
面白いかも。

しかし安定してますね。まさに鉄板。買ってきて組んで即安定で
当時はかなり物足りなく感じたものの、新PCはかなりの難産で
GE-Vの安定さがどれほどありがたいものだったのか今更ながら
実感しております。

6 :Socket774:2007/12/22(土) 23:56:21 ID:GeNnSjg7
惜しい、もうちょっとでIDがGEVだったのに。
まあチップセットはGEだからOK牧場

7 :Socket774:2007/12/22(土) 23:56:59 ID:hFkIZ/Eu

前スレ使い切ってくださいな

8 :Socket774:2007/12/23(日) 16:31:33 ID:KXOztON7
P4PEを持っていると言うだけで
このスレを見てる。
刺さってるCPUが2.26GHzじゃ活用する気にならねーぜ。

9 :Socket774:2007/12/24(月) 21:43:43 ID:+ZpNjZ/B
>8
動画をゴリゴリとソフトエンコとか、3Dでゲームとか、レイトレとか、はたまたベンチを極めるとか、
そーゆー用途でないなら、2GHzもあれば十分であろうに。

ま、びすたとか使うには辛いかもしれんがな。


10 :Socket774:2007/12/27(木) 13:35:35 ID:6fzmIcpA
>>8
俺も2.26GHzだ。なかーま。


11 :Socket774:2007/12/28(金) 01:35:27 ID:ygqqKi6U
いまだP4PE使ってますー
先日、おかしなファイルを実行してしまって、起動しなくなったので
リカバリもかねて、SATAのHDDを買って来ました。
古いHDDはつけずに、SATAのHDD一つつないで、OSのインストールを試みています
http://support.asus.com/download/download.aspx?SLanguage=ja-jp&model=P4PE2-X
ここからPromise FastTrak 376 driverを落としてきて、
http://optimized-pc.net/jisaku/install/driver.php
の方法でリカバリしてるのですが、うまくいきません・・・
エラーメッセージはなく、黒い画面にカーソルが点滅する画面で止まってしまいます
ドライバーが間違っているのでしょうか
いまだHDDすら認識していない状況です・・・
同じ境遇に遭った方いませんか

12 :Socket774:2007/12/28(金) 05:29:42 ID:q7u8SQqg
>>11
BIOSのSATAって項目がEnablになってますか?

13 :Socket774:2007/12/29(土) 10:03:30 ID:35Ys3FHX
>>11
もう少しやったこと詳しく書けば良い解決策が出るとおも

14 :11:2007/12/30(日) 01:51:34 ID:aBaJ/9E4
こばわー
試行錯誤した結果うまくいきましたー

>>12
なってましたー

>>13
夜も寝ず昼寝してやった結果うまくいきました


やったのは
Ctrl+FでRAIDメニューに入ってArrayにHDDを追加して
1+0のストライピングにしました
あとは>>11のリンクどおりです
ドライバもそれであってました

RAID諸々はやるつもりがなく、ただSATAで繋ぎたかっただけなので、これが正しいかわからないですが、
とりあえずOSインストールできました〜

15 :Socket774:2008/01/04(金) 04:10:11 ID:F9oAYPYC
やっと規制解除なった…。

>>14
確か、P4PEのSATAはRAID専用なので
HDD単体の使用でもRAIDアレイ構築が必要だったはず。
だからその方法で良いと思うよ。

16 :11:2008/01/05(土) 10:40:16 ID:6bkAgd6Y
お返事どうもでした^^

17 :Socket774:2008/01/11(金) 12:07:46 ID:EIYcZY4Z
Socket478で一番消費電力が少ないのはCeleron2.0?それとも
Pentium4のCがつくやつ?

18 :Socket774:2008/01/11(金) 21:28:43 ID:sKBrjUt4
>>17
Mobile Celeron1.6Ghz

19 :Socket774:2008/01/11(金) 23:20:57 ID:Yg+xVugj
を、AE01折って1.225V運用。

20 :Socket774:2008/01/12(土) 07:39:37 ID:khqcHrwq
でもそれ、動かないマザーも多いよね。
以前P4GE-VMでの情報探したけど、どうもダメっぽかった。

21 :Socket774:2008/01/13(日) 03:03:34 ID:Qp9ulsjA
P4GE-VMでモバペンいけるよ。ってゆうか、今それ使って書き込んでるし

22 :Socket774:2008/01/26(土) 01:10:52 ID:15VNhgo6
>>21 ピン折りとか何かやりました?

23 :Socket774:2008/01/26(土) 17:38:02 ID:XXvbbqPT
P4PEです。
出たときからずっと使ってます。
本と鉄板です。
最近200GのHDD買ってきたけど135?Gで認識します。
BIOSUPDとOS(XPPRO)になにすればいいんですか?
BIGDRIVEに対応させるっていうのはわかったんですが・・
それにできるならBIOSはUPDさせたくないんですが、理由は最新BIOSにして不安定になったという書き込み見た気がするんです。
だいぶ前にここで。


24 :Socket774:2008/01/26(土) 18:57:27 ID:SRW2S8Dm
>>23
私は、ビッグドライブに対応してるか不安だったし、めんどくさそうだったので、
160G買ってきたときは、120と40に論理ドライブ分けしたな。

25 :Socket774:2008/01/26(土) 19:00:47 ID:XXvbbqPT
DOSレベルでないとできないですか?
XPからは認識しないからできないよね?
だったらまたふぉまっとか・・・・。


26 :Socket774:2008/01/26(土) 23:14:57 ID:XXvbbqPT
23です。
インテルのアプリケーションアクセラレータ入れればいいて某所で見つけて入れてみたんですがだめでした。
ちなみにXPPROSP1です。



27 :Socket774:2008/01/27(日) 00:05:28 ID:0fUdt5Z/
SP2にしたけど、表示は一緒なのかな?
デバイスマネージャの詳細では残り領域も表示されてるから、OS上でも認識されてるね。
でもマイコンピュータからプロパティでみると壁止まりなんだよなあ。


28 :Socket774:2008/01/27(日) 01:23:32 ID:0fUdt5Z/
ダイナミックディスクというのを知りませんでした。
解決しました、ありがとうございました。


29 :Socket774:2008/01/27(日) 15:11:01 ID:CbBXRTeN
>>22
AE01折って使ってるよ。始めから折れてるやつの再利用だから
折らないと動かないかどうかは分かんないけど、FSB133(ジャンパ設定)で問題無く動いてる。

30 :Socket774:2008/01/27(日) 16:14:36 ID:ta7j3+jm
166も試してチョ
Cステップは低電圧でも結構上まで逝ける。

31 :Socket774:2008/01/27(日) 17:24:45 ID:hagFW85l
ジャンパ設定で166に出来たっけ?ケース開けんのめんどくさいから確かめてないけど
とりあえずSetFSBで試してみたけど、メモリが足引っ張って無理だった。


32 :Socket774:2008/02/07(木) 23:44:48 ID:TA/BWenv
>>23
折れのP4PE(BIOSは1007)にはシリアルATA IIの750GBをつなげてるけど普通に認識してるから、
どんな容量でも認識はするはず。

BIOSも少なくとも最新つか最終バージョンの1007なら普通に使ってて不安定になるということもないはず

33 :Socket774:2008/02/08(金) 01:50:15 ID:OtkEHTHz
そうか、1007大丈夫ですか。
今度アプデすることにします。

HDDに関してはIDEですがBIOSでは最初から認識してましたがXP無印で扱えなかったみたいです。


34 :Socket774:2008/02/16(土) 22:43:20 ID:qNvYjO76
このマザーに挿せる最高性能のVGAって何?

35 :Socket774:2008/02/17(日) 18:00:34 ID:cYdJQYrD
=AGPの最高峰ってことでいいんでねえの?


36 :Socket774:2008/02/17(日) 18:21:19 ID:RbXTDJV3
つーわけでAGPスレへGO!

37 :Socket774:2008/02/18(月) 20:38:42 ID:1s/Jxh9F
>>35
AGPなら何でもいいわけじゃないよ。
×4もサポートしてるカードじゃないと動かないし、
実際に×8専用カードが多い。

38 :Socket774:2008/02/18(月) 22:10:02 ID:HcZVPI2S
意外とx8もx4マザーで動くと聞いたが。
一部だめみたいな。


39 :Socket774:2008/02/18(月) 22:25:21 ID:4mnsPJF5
RADE(9250 9600 9800)は、X8版でもPEで動いたよ

40 :Socket774:2008/02/21(木) 20:50:03 ID:Qa9NLyu2
>>38
おいおい、運や製品ばらつきで動いたり動かなかったりするわけじゃないぞ。
×4・・・1.5V駆動
×8・・・0.8V駆動

×4/×8対応とハッキリ書いてないカードは×4で動かない可能性が高い。

41 :Socket774:2008/02/28(木) 00:10:24 ID:FM6oo+Qj
kaso

42 :Socket774:2008/03/02(日) 20:59:26 ID:a4EtPaaP
Mobile Celeron1.6Ghz

43 :Socket774:2008/03/11(火) 02:42:30 ID:f38Wh4gx
 

44 :Socket774:2008/03/14(金) 20:20:17 ID:AiUUKNp7
そろそろブラックパールの封印を解くかな

45 :Socket774:2008/03/16(日) 19:57:39 ID:zuFxyE85
>>44
「ブラックパール」を検索しても意味が分からなかった俺をお許しください

46 :Socket774:2008/03/16(日) 22:26:06 ID:o7Yr4UHQ
>>45
ASUSTeKの限定版マザーボードが再び!「P4PE Black Pearl」が登場予定!
http://akiba.ascii24.com/akiba/news/2003/01/24/641374-000.html
これでは?

47 :Socket774:2008/03/17(月) 20:59:50 ID:7kEIJkV6
もう5年も経つのか。

使用中のP4PEかGEと入れ替えるんでもなきゃ、CPUもメモリも、
使えるの入手が困難なんじゃ?

48 :Socket774:2008/03/18(火) 07:18:03 ID:EoIW9Cg2
>>46
遅レスすみません。ありがとうございました
ASUSのUSB欲しくなりました(笑)

49 :Socket774:2008/03/22(土) 18:44:04 ID:iLPoEM/v
 

50 :Socket774:2008/03/23(日) 16:29:42 ID:fd4Sjygd
【浦島】Socket478で頑張ってる人 8人目【ビープー】
http://pc11.2ch.net/test/read.cgi/jisaku/1199358607/l50

ココ見ると結構昇天の話とか出てくるんだけど、俺のも5年以上経っているから、そろそろかな?
不満といえば、PCIに差し込んだTVチューナーがたまに強制終了することぐらいだな

51 :Socket774:2008/03/25(火) 09:50:57 ID:B7CIrQDm
コンデンサ異常以外で、昇天事例ってある? このシリーズで。
1台だけP4GE-VM(コンデンサ1個付け替え)が残ってるんだけど、
予備としてこのまま置いておくか、もろもろが旧規格だから、処分して切り替えるか、悩む。

52 :Socket774:2008/03/25(火) 17:59:51 ID:OANiylG5
無理してまで使う必要はないのでは

53 :Socket774:2008/03/26(水) 07:05:37 ID:FTrtPssF
いや、予備だからそのままでもとも思うし、
予備ならまだ今のうちに処分して旧規格を一掃した方がとも思うし、
処分して組み替えると出費が必要やし、
それなら予備だからそのままでもと思うし、
予備なら...

54 :Socket774:2008/03/26(水) 15:01:13 ID:Iet9ywlr
↑ワロタw
言わんとした事は伝わった。

55 :Socket774:2008/03/26(水) 21:17:31 ID:vB2X7DHd
おらのはまだまだメインだからあげとく

56 :Socket774:2008/03/30(日) 10:22:15 ID:eDnYLtmp
地デジ対応のPCIカードが早くて来月出るそうですが、P4PEでも大丈夫なんでしょうか?

57 :Socket774:2008/03/30(日) 10:23:41 ID:eDnYLtmp
すみません。。。もう1コお聞きしたいことがありまして、カード以外に必要なものがありましたら教えてください。お願いします

58 :Socket774:2008/03/30(日) 15:27:39 ID:ZLfWWx4Q
>57
件のカードが出るまで待て。

59 :56:2008/03/30(日) 23:48:52 ID:MHWhgYd6
なるほど。先走りました。もう少し様子見たいと思います

60 :Socket774:2008/04/01(火) 02:44:27 ID:DDsJdcXa
うおおおお!
まだこのスレ残ってたのかあっ!!
つか新スレ!(6→7)感動だ。

でも昇天報告っす。
昨年夏ごろP4GE−V、ポンッて音と共に逝きました。
コンデンサーなんですかね。
でも母板をギガバイトのものに変えて、ゾンビ復活。
で新たに隠匿していた北森最高峰P4:3.06GhzのCPUの封印をといて、
ASUSのVINTAGEっていうベアボーンめっけてきて新規で一台組み立てました。
2008年にもなってソケット478を卒業できないです。

ゾンビ(CPUはCeleron2.2G)にはVISTAのHOME基礎入れて使ってます。
現在元気に使用できてる方はあと5年はいけるでしょう。応援します。

61 :Socket774:2008/04/02(水) 12:21:07 ID:EMrxDqy8
コンデンサーくらいなら直してみればいいのに。
ポンなら見てわかるはずだし。
まぁ怪しい時期のマザーだから、一見正常に見えるやつも、
メーカー確認して品質劣るのは交換した方がいいけども。

62 :60:2008/04/05(土) 02:11:05 ID:uKq24y8X
>ポンなら見てわかるはずだし
おっしゃるとおりなんですが、膨らんだり、液漏れしてたり、こんがり焼けてるのが見当たらなかったんです。

メインで使ってたPCだったので早期復旧の必要もあって、ギガバイトの母板に換えてしまいました。

私の兄所有のP4PEはまだまだ元気です。
下駄履かせるとペンティアムM載せられるんでしたっけ?

63 :Socket774:2008/04/16(水) 22:42:10 ID:95VfrOdz
P4PE
最近HDDを見失うようになってきた
寿命かな?
ところでGF7600GT使ってる人いる?

64 :Socket774:2008/04/17(木) 19:56:29 ID:L3bY3t6e
>63
板より先にケーブルとか疑えよ、それ。

65 :Socket774:2008/04/17(木) 22:00:39 ID:dLhfqZwd
>64
そう思ってケーブルとHDDは交換したんだけどさ
症状は変らない

66 :Socket774:2008/04/18(金) 19:43:42 ID:udEJS93K
BIOSにmemory turbo modeっていうのがあるんだけど、
これはどういう機能なんでしょうか?
今はdisableになってるけど、enableにするとスピードアップ?

67 :Socket774:2008/04/19(土) 19:42:12 ID:uykdEr81
>>66
俺も詳しいことは分からないけど、あんま意味ないみたいよ。
前スレにそれらしきログがあったから貼っとく。
予測するに、自動的に電圧を上げてリードライトを早くしてるのかな。
ググってもそれらしき情報が見つからないので分からなかった。
前に試したことあるけど、BIOS起動時にエラーがでてWindowsが起動しなかった。


808 名前: Socket774 [sage] 投稿日: 2007/06/27(水) 16:14:17 ID:DNq3FwHP
メモリーを1GBから2GBに増設したらOSが起動しなくなった
BIOSでメモリーターボモードを無効にしたら起動することが出来た
メモリーターボ有効で起動するにはシステムパフォーマンスモードをoptimal又はTurboにしないといけないらしい、Autoだと起動せず
1GBの時はAutoで問題なかったのだがよくわからん
構成は
XPproSP2
PEN4 3.06GB 定格動作
PC3200 1GBx2 333MHzで固定 PC2700動作 memtestでエラーなし
ベンチを取っているけどメモリーターボとシステムパフォーマンスモードはそれほど大きな差は出ないようですね

68 :Socket774:2008/04/19(土) 21:08:15 ID:05XmYX4G
>>67
レスサンクス。
いじらないほうがいいみたいですね。

69 :Socket774:2008/04/22(火) 22:53:05 ID:z5frIcyl
>>65
QuickBootはオン?
HDDがへたってきて追いつかなくなってるとか?
最近のQuickBootはめちゃ早いからねぇ。

70 :Socket774:2008/04/28(月) 12:37:59 ID:wBfKYuwm
このマザーを買った当初から起動の失敗があったんだけど、
未だにほぼ毎日まともに起動しない。過去スレを見ると
電池を変えると直るって話が出てたけど、実際それで
直った人はどれぐらいいますか?
コールドブートだかコールドスタートだかの問題みたいなんですけど
電源の問題ではなくてこのマザー特有の問題ですよね?

71 :Socket774:2008/04/28(月) 15:29:01 ID:e4mBiMHy
2002年にP4PEなんもなし買って使ってるけど未だに起動コケたことないや。
個体差が結構あるのかな

72 :70:2008/04/28(月) 17:11:44 ID:4YwX238E
panasonicのCR2032を買ってきて早速交換してみたんだけど、
どうやら直ったっぽい。電源切ってから何度も起動してるけど
今のところ一度も起動の失敗がない。
前の症状として、起動に失敗した時は大抵BIOSの画面が出て
CPUの周波数がmanualとかになっていたから、やはり電池に問題があって
BIOSの設定がちゃんと保存されていなくて起動できなかったんだと思う。
このスレのおかげで5年半にもおよぶ長年の苦しみから解放されて最高です。

73 :Socket774:2008/04/28(月) 19:58:22 ID:TBkNeYO0
>>72
おめ。
暫く様子見て、また症状でたら電源ユニット疑った方がいいかもね。
組んでからまったく変えてないとか、しょぼ電源だと結構ヘタってきてる。
うちの場合、起動コケはしなかったけど負荷かかるとリブートかかる症状が。
んで、電源ユニットばらしてみたらコンデンサが数個破裂して液漏れしてた。
交換したら絶好調なった。

74 :Socket774:2008/04/28(月) 20:07:14 ID:e4mBiMHy
よかったよかった

75 :70:2008/04/28(月) 22:27:05 ID:9UUScNeT
早速、起動失敗が再現してしまいました。
実は電池交換の作業中にノースブリッジのヒートシンクを固定する金具が
2つ外れてしまっていることに気が付きました。過去ログを見ると同じ状況の人がいて、
起動失敗時のエラーメッセージ「System failed CPU test」も自分と同じです。
そのエラーメッセージは10回の起動失敗中1回程度の割合で出ます。
(AsusProbeでMBの温度を見ても20℃しかありませんから多分関係はないのでしょうけど。)
自分の場合は光学ドライブを2つ付けているので電源不足の可能性も考えたことが
あるのですが、電源不足の場合は普通、勝手にリブートになるパターンですよね?
結局、メモリの相性問題なのか、>>73さんの言うように電源が怪しいのか、よく分からん。
一応、電源はseasonicの350Wを使っています。一度も交換はしたことがないのですが
買った当日から起動トラブルがあったので劣化とかではなさそうです。
ググってみると電池交換した場合は一晩外したまま放置すると良いと言っている人も
いるのですが、試してみる価値ありかな?

76 :Socket774:2008/04/29(火) 14:48:40 ID:QxRssBBW
>>75
>電源不足の場合は普通、勝手にリブートになるパターンですよね?

俺のはリブートにならず真っ黒画面のままになるよ
HDD4台繋いでるんだけど5台にすると必ずなってた。
電源を370Wから400Wに代えたら(12Vが大きいやつ)直った

77 :Socket774:2008/04/30(水) 01:16:59 ID:Et4f7JR8
とりあえず、外れたU字の金具を瞬間接着剤とかでくっつけてヒートシンクを直そう。
もちろんグリスは塗りなおしてね。
電源も念のため、ばらしてコンデンサの具合その他を確認した方が良いと思う。
ボタン電池外してCMOSクリアして一晩放置も試す価値あり。
それでもダメなら…ケーブル類(コンセントから電源ユニットまでのも)、メモリをmemtest走らす。

あとは…思いついたら追記します。

78 :70:2008/04/30(水) 15:01:14 ID:WW4Rj47/
>>76
自分の場合も起動しないときは画面真っ黒のままか
あるいはBIOS画面が出るかのどっちかです。やはり電源不足の可能性もありかな。
光学ドライブx2、FDドライブ、HDDx2の合計5つドライブ類があるので。

>>77
あまり面倒なことはしたくないのでしばらく様子見します。
そのうち金具ぐらいは直すけど。
ちなみに電池を外して一晩放置はやったのですが、症状の再現がありました。
だけど起動率は以前よりも良くなったようなきがします。気温の上昇のせいかも
しれないけど。、

79 :Socket774:2008/04/30(水) 22:48:33 ID:Et4f7JR8
そうですか、頑張ってください。

80 :Socket774:2008/05/02(金) 00:32:00 ID:E2bVqU+5
俺もなるよ。
光学ドライブ:2 HDD:2 TVチューナカード とかPCIほぼいっぱいで350W。
HDD一台にしたら安定して起動してる。


81 :Socket774:2008/05/03(土) 16:56:22 ID:5bL5woHw
何でか再インスコしたらスタンバイには入れなくなってしまった。スタンバイ移行しかけで、モニターが落ちた所で、
ファンも回りっぱなし。電源ボタンも点きっぱなし。
イベントビューアにはイベントID:45062 ati2mtag ていうエラーしか無い。
ASUSにある、"USBなんたらS3patch"てのも入れてみたんだけど変化ないし。
どこかのエスパーな人ワカランでしょうか。

82 :Socket774:2008/05/04(日) 03:21:40 ID:QNAz8jen
ati〜って書いてあるからCatalyst入れ直してみたら?

83 :Socket774:2008/05/04(日) 21:57:01 ID:3+M3f8B/
>>82
このati2mtagエラーはCRTの検出何タラカンタラだそうで、今のところ回避できない模様。
みんなはBIOSでSTR切ってインスコした?前の時はOS入れた後で有効にしたような気がするんだ。
せっかくアプリのインスコやら終わってまたインスコし直すのメンドイわ…

84 :Socket774:2008/05/05(月) 16:01:00 ID:x8e3/hKK
CPU:セレロン2GHz
母板:P4PE
メモリ:512M

現象:動作中にキーボード操作が効かなくなる。CTRLを押しっぱなし状態?
   現象発現には数分だったり数十分だったりする。(要再起動)

試した事:キーボードの入れ替え、BIOSの初期化、OS入れなおし
MEMTEST86+(問題なし)、WEBで似た症状を検索

どれも効果ありませんでした。
解決法ありましたら宜しくお願いします。

85 :Socket774:2008/05/05(月) 19:53:17 ID:7UZgmVp6
マウス操作はできるのけ


86 :Socket774:2008/05/05(月) 20:22:55 ID:mAAu5lXm
ぼちぼちコンデンサモッコリの時期では?

87 :Socket774:2008/05/05(月) 21:06:06 ID:9JuQIYKt
再起動で治まるのか?

88 :84:2008/05/07(水) 21:31:01 ID:1O1+o4gk
コンデンサは全然問題なし。
組み立ててほとんど使用してないからなー。
ただ何かわからんがCTRLって二つあるじゃん?
同時に押したら普通に使えるようになるってことに気付いた。

・・・なんだコレ?

89 :Socket774:2008/05/07(水) 22:52:06 ID:CUmB/abB
>試した事:キーボードの入れ替え

これはPS/2・USBも含めての検証?

90 :Socket774:2008/05/08(木) 07:54:48 ID:FUF2lk+Y
仕事で使ってるP4PE-Xが志望
新品は望むべくもないが、できるだけ程度のいい中古を
扱ってるショップのサイトないですかね・・・?

91 :Socket774:2008/05/08(木) 09:49:33 ID:j3Hdsln7
ttp://search.auctions.yahoo.co.jp/jp/search/auc?p=P4PE&auccat=0&alocale=0jp&acc=jp

ここで程度が良さそうな物を落とすのが一番早いんじゃないかと。

92 :Socket774:2008/05/11(日) 01:52:06 ID:nWQ14xcG
P4PE使ってるんですけど
最近PCのスイッチ押してもしばらく電源が入らず
何回か押してから若しくは押してから少し経ってから
電源が入るんですけど電源が悪いんでしょうか?
それともママンが寿命来てるんでしょうか?
両方でしょうか?
一回電源が入ればその後は何の不都合はないのですが・・・

93 :Socket774:2008/05/11(日) 12:58:51 ID:E8WHncCl
>>92
とりあえず過去スレ読んできたら。
似たような質問の対処方法が書いてあるから。

94 :Socket774:2008/05/12(月) 02:13:46 ID:sFfB+Uqz
過去スレ読めんよ
現行スレの過去レスにも似たような質問ないよ?
コールドスタートは関係無いよ
マザボの電池も関係無いよ
そうじゃなきゃわざわざ聞かないよ

95 :Socket774:2008/05/12(月) 14:24:05 ID:SGqudy3Q
マーク・パンサー?

96 :Socket774:2008/05/12(月) 18:46:24 ID:3VO0VgzP
>>92
モーメンタリスイッチが壊れてるんじゃないの?
テスターで電源スイッチの導通チェックとか、細いドライバーとかでショートさせて起動するか確かめてみたら?

97 :Socket774:2008/05/18(日) 23:24:10 ID:1jQt3kcB
保守しとくか

98 :Socket774:2008/05/21(水) 00:16:20 ID:cMEUV5AF
P4GE-VMなんですが、USBメモリでBIOSアップデートできますか?
マニュアルにはfloppyしか書いてないので無理ですかね?

99 :Socket774:2008/05/21(水) 01:50:20 ID:Lsvl6nze
俺はwindowsからしたよ。
問題なくできた。

100 :Socket774:2008/05/21(水) 02:00:40 ID:cMEUV5AF
Linux入れてるんですよ。
最近のだと、DOSフォーマットのUSBメモリにBIOSファイルをコピーして、
それ挿して電源入れるとBIOSアップデートできたりするんですよね?
かつてはフロッピー使ってアップデートしたこともあるんですが、
そのための環境がなくなってしまって。

101 :Socket774:2008/05/21(水) 08:54:00 ID:z8JLD9LD
BOOT priorityに{USB-HDD}とかが出れば出来るだろ
このマザーでは出ないと思うけど

102 :Socket774:2008/05/24(土) 11:15:47 ID:iC/PZTnQ
中古でP4GE-VM購入して
組んでみたのですが、BIOSからOC設定できないのでしょうか?

ディップスイッチで11通りの設定が出来るみたいですが
AGP/PCIがそれぞれの設定で変わるみたいですが
66/33で固定は無理ですか?
現在FSB130で使っていますが150〜160辺りで試してみたく思ってます

103 :Socket774:2008/05/27(火) 07:51:12 ID:+4L+xXbO
>>102
その質問の答えはわからないけど、
田型4ピンコネクタの右の下に3つ目のコンデンサが膨れるのがデフォだから要注意ね。
重要部ではここだけ粗悪のGSCが載ってる、ことが多いみたい。
技術があるなら交換すれば問題なし。

104 :Socket774:2008/05/30(金) 22:05:45 ID:Q5LFSRi8
保守

105 :Socket774:2008/06/01(日) 02:04:56 ID:CMi4AJa4
ご苦労様です

106 :Socket774:2008/06/04(水) 12:08:14 ID:AN8DW73m
発売当初から今日までたいしたトラブルもなく動き続けてくれた。
さすがASUSと感謝したい。
そろそろクアドに移行するのでサブマシンというかリナックス専用として
余生を過ごしてもらうことにした。(;つД`)
チラウラひとりごとスマソ。



107 :Socket774:2008/06/07(土) 14:49:57 ID:ErotzbpF
保守しとくぜ

108 :Socket774:2008/06/07(土) 21:39:13 ID:hvGRcps4
P4PE-X/TEを使ってるマシンあるんだけど、
これってP4のいくつまでCPUはのるんだ?

FSB800の3G みたいな表記があるから
それまでのものなら
ウィラメットだろうがノースウッドだろうが
プレスコットだろうが載る?

メモリもDDR400っていけたっけ?

もう数年前に組んだヤツだから詳細を覚えてないのよ

メーカーのサイトはなんか重くて製品ページ開かないし…

109 :Socket774:2008/06/15(日) 16:54:22 ID:F0hVtrvP
いまだに元祖P4PEを使っているものです。

ここ一ヶ月ほど、使用中にいきなりリブートがかかるようになりました。
勝手にリブートして、10分、時には1時間ほど使えるのに、またリブート。
また、ブラウザをスクロールしている時、アラート音みたいなのが鳴ります。

熱が原因なのか?と思ってBIOSでCPU温度を見ると55〜59℃ほど。
それとも電源関係に問題があるのでしょうか?

cpuはpentium4 2.8GHz
メモリは1Gで、グラボはELSAのファンレスの128M。
HDDは80Gと120Gの二台。
あとDVD-ROMとCD-ROMをつないでます。
電源は400W。
OSはいまだにW2K。

3Dゲーム等はやらないし、安定動作してくれれば良いだけなので
このままパーツ替えだけして使っていきたいです。
何か原因と思えるところがあれば、アドバイスお願いします。

110 :Socket774:2008/06/15(日) 18:01:50 ID:oUt03AqB
いやぁもう寿命でしょう
マザーなのかCPUなのかメモリーなのか
他のと差し替えてみないと問題の絞り込みは無理だと思いますよ
そんな部品があるわけないでしょうから
お手伝いは無理です

111 :Socket774:2008/06/15(日) 23:45:54 ID:ZCZ8FqeN
5年間、ほぼ毎日 P4GE-V を使い続けたが、
C2D E8400 が評判がいいようなので、P5K-E に脱北した。

特に問題なく動いていたのだが外してみると、
電源田コネの右下に妊娠コンデンサが見つかった。

頑張ってくれたが、そろそろ寿命なマシンが出てくるのかもね。

112 :Socket774:2008/06/15(日) 23:48:10 ID:7diIV9JF
自分のP4PE(なんもなし)でリブートトラブルがあったときは
メモリ問題 ← メモリ交換
電源問題 ← 400WでHDD4台・光学1台で電源がへたってきたため

パーツ切り分けとBIOS設定で問題突き詰めていくしかないような気がする(>>110さんの言うとおり)

あとpentium4 2.8GHzで55〜59℃ほどって高くない?
俺のはpentium4 2.53GHzだけど41〜48近辺だよ

113 :Socket774:2008/06/16(月) 02:39:49 ID:ok9iO6DN
うちのP4PE-BPはpen4 2.4GHzでアイドル時43℃前後
しばきたおすと55℃↑
2.8GHzで回すとさらに5℃くらい上昇する
こんくらい普通だと思ってるけどね
70℃超えるとかだと怖いけどな

114 :Socket774:2008/06/16(月) 12:48:56 ID:g5snyZg5
誰もシバいたときやオーバークロックしたときの話なんてしてないじゃん

115 :Socket774:2008/06/16(月) 15:30:03 ID:F126Zre0
うちにもP4PEがあるんだわ
今は現役じゃなくて倉庫で眠ってる
使おうと思えば不具合もなくちゃんと動くよ

116 :Socket774:2008/06/22(日) 07:16:26 ID:eu//gske
>>109
コンデンサかもね。
>>111
P4GE-VMもそこのコンデンサが癌でした。1年くらいで。
自分で交換しましたけどね。

安定して使ってきましたが、先日複数台をP5KPL-VMに組替え完了しました。
パーツ処分もほぼ完了。といってもドライブ類はすべて使い回しなので、
ちびちびとSATAに移行していきます。



117 :Socket774:2008/06/30(月) 06:14:06 ID:jOpdfoiR
CPUファンから異音が出るようになってきました。
リテール品付属CPUクーラーです。
NIDECの特殊品(F03G-12B2S1)のようでファンだけ交換は無理そう、、、

今、手に入るCPUクーラーでリテール品互換のもの
(専用リテンションを使わないもの→P4PE取り外しを避けたい)
をお使いの方、型番など教えてください。


118 :Socket774:2008/06/30(月) 21:57:57 ID:ogyl8xAK
P4PEでP4-3 GHz (800 FSB, L2 cache:512KB, HT, D1/M0)を使ってます。
サポートサイトによるとNorthwoodのみ対応らしいです。
あとDDR 400 / PC 3200のメモリを使用の事とあります。
で、2Gフル搭載で立ち上がらないのでよく見ると Apply only one DIMMとありました。
で、1GBを1枚挿しで使ってますが、安定してますよ。

119 :Socket774:2008/07/02(水) 08:16:45 ID:YziF9t7Y
6年の歳月をともにしてきたこのスレを無事卒業することになりました。みなさんの貴重な情報が大変参考になったことに対し心から御礼申し上げます。現在はQ6600、P5Qで頑張っております。ありがとうございました

120 :Socket774:2008/07/04(金) 16:13:32 ID:gXGFPIAv
P4PEにSATAのHDDを増設したのですが認識してくれません。また外付けHDDも同じく
BIOSの最終版を入れれば解決できるでしょうか?

素人で申し訳ないですが教えてくださいお願いします

121 :Socket774:2008/07/04(金) 20:42:53 ID:yJBA9KMC
↑このスレの最初の方に同じ様な事で質問されてた方がいたようだけど?
それと同じかな? うちはSATA環境じゃないので分りませんが。。。

122 :Socket774:2008/07/04(金) 23:36:34 ID:gXGFPIAv
>>121

最初のほうの方と似ているのですが少し事情が違いまして私だけではお手上げなのでお力を借りれたらと思った次第です。
このたびSATAのHDDを増設しようと試みたのですが、どうもディスクが認識されず困っています。
1007に更新しましたが変化ありません。私のつけ方が間違っているのかそれとも設定がおかしいのかどうなのでしょうか?
ご存知の方がいましたらお願いします。

123 :Socket774:2008/07/04(金) 23:50:41 ID:yJBA9KMC
うーむ、外付けでもダメとは・・・・
という事は内蔵SATAではなく、増設SATAボードでも付けてるのかな?
HDDの初期不良という事も考えられるから、複数のドライブで
認識しないかやってみては?

124 :Socket774:2008/07/04(金) 23:58:16 ID:gXGFPIAv
増設じゃないとは思うのですが…HDD自体は他ので動作は確認できていますし
ママン事態に問題があるのでしょうか

125 :Socket774:2008/07/05(土) 00:02:11 ID:uHRQUQL0
↓のような事例があるみたいです。
認識しないHDDが日立製ならば、P4PEのSATAは・・・古い規格でしょうから・・・
http://itpc.blog87.fc2.com/blog-entry-6.html


126 :Socket774:2008/07/05(土) 00:07:00 ID:gXGFPIAv
>>125
なるほど古いってのも困りものですね…
また時間が空いたときに試してみたいと思います。お手数おかけして申し訳ありませんでした。
ありがとうございます

127 :Socket774:2008/07/07(月) 00:29:18 ID:9chZ4CGm
Promiseのコントローラだろ、P4PEは。
それは関係ないよ。

128 :Socket774:2008/07/08(火) 15:06:14 ID:cFPJx6Hp
>>127
どういうこと?

129 :Socket774:2008/07/16(水) 21:56:25 ID:brnccuGN
保守

130 :Socket774:2008/07/22(火) 02:15:41 ID:KidomXDu


131 :Socket774:2008/07/22(火) 03:39:11 ID:A1ERPqYt
第三回全板人気トーナメント、本日は準決勝、自作板出場中。

投票数:533レス 03:19:45現在
一次有効票の順位
1位 396票 ネトゲ実況
2位 123票 自作PC

戦況は厳しい。力を貸してくれ。
【自作7/22決戦】第3回全板トナメ36票目【決勝か?】
ttp://pc11.2ch.net/test/read.cgi/jisaku/1216481443/


132 :Socket774:2008/07/24(木) 19:38:22 ID:SZ/n2Mtg
p4peなんだけど最近XP入れてから気づいたんだが
BIOSでスレーブセカンダリーにあるEドライブの120GBHDDが認識されてない(Noneになってる)んだけど
一応OS上では普通に扱えているんだけど
何が原因なんでしょうか?

マイコンピュータではローカルディスクとならないでボリュームと表記されてる

133 :Socket774:2008/07/24(木) 21:05:28 ID:i6jMfEEg
>132
セカンダリマスターのデバイスは何だ?
某社のCDやDVDドライブは、マスターで繋ぐとスレーブのデバイスが見えなくなることがあるという
とんでもねーシロモノだったりするが。

134 :Socket774:2008/07/24(木) 21:36:48 ID:SZ/n2Mtg
>>133
プライマリがシーゲートで
セカンダリがウェスタンデジタル

5年前に自作したときは確か認識してたはずなんだが
XP入れてからなったのか、それ以前からなってたが気づかなかったのか・・

マスタリーのプライマリはpanasonicのDVDRAMドライブ
セカンダリはplextorのスーパーマルチドライブ


135 :Socket774:2008/07/25(金) 20:04:34 ID:ENNY+30E
プレクの1210がWindows2000にてMultiWordDMAでしか動かなくて往生したことがあったな〜。
その時は背面部のディップスイッチで事なきを得たけど
今回のは関係なさそうね。

136 :Socket774:2008/07/25(金) 22:09:23 ID:WT/oowcr
>134
言わんとしていることはだいたい理解できているつもりだが、
プライマリ・セカンダリとマスター・スレーブの使い方を覚えような。

137 :Socket774:2008/07/25(金) 22:30:21 ID:oEu8ZMDw
>>133
コイツもわかってないだろ

138 :133:2008/07/27(日) 09:02:01 ID:ZG1WbHq0
>137
すまぬ、どこがどうわかっていないのかご教示願えるか?

プライマリ・セカンダリ:ハードウェア的に先頭に見えるIDEポートがプライマリ。その次にあるのがセカンダリ。
IDE起動時には特に指定しない限りプライマリ→セカンダリの順にデバイスをサーチする。
マザーボード上で物理的に区別される。

マスター・スレイブ:おのおののIDEポートに接続されたデバイス。マスターのみ、またはマスター&スレイブ
で接続する。スレイブのみは通常は認識できない。
おのおののデバイス毎にマスター/スレイブ/ケーブルセレクトで切り替える。
特殊なデバイスではマスター固定とかスレイブ固定とかケーブルセレクト無しとかもある。

今回の書き込みに関してはこういう認識だったのだが。

ちなみに「某社」ってのは、その昔引っかかって苦労はした物の、解決法さえわかってれば気にする必
要もなくなったので、マジで忘れたのでああいう書き方をした次第。

139 :Socket774:2008/08/01(金) 22:21:34 ID:FdrQKT0o
ho

140 :Socket774:2008/08/04(月) 11:59:08 ID:LJOimeg6
P4PEをメモリ512MBで使っているんですが、このマザーは
デュアルチャンネルには対応してませんよね?
対応していない場合、増設するメモリの容量は512MBでも1GBでも
スピードは同じですか?

141 :Socket774:2008/08/10(日) 12:28:32 ID:EBINa7J+
>>140
対応してない。
重いソフトや多数のタスクでメモリ512M以上使うようなシーンがない限りスピードは同じ。

142 :Socket774:2008/08/22(金) 01:08:16 ID:mm9O1BNC
過疎ってるなァ
ネタ無いからしょうがないか…

143 :Socket774:2008/08/24(日) 11:26:49 ID:ZSjZWsDQ
M/Bよりも先にHDDがいかれたw

144 :Socket774:2008/08/24(日) 15:28:35 ID:Hb/AnyO6
>143
いや、フツーそーだろ。


145 :Socket774:2008/08/25(月) 12:34:54 ID:bRu+iUnf
このM/BでPen4(3.06G HT)を使ってます。
時々電源落ちを起こすのですがBIOSを最新にしないと正常作動しないのでしょうか?
それとも別の原因なのでしょうか?

146 :Socket774:2008/08/25(月) 22:51:09 ID:11/fU6aC
電源落ちって具体的にどういうこと?
ぽったり落ちるのけ?

147 :Socket774:2008/08/27(水) 10:28:00 ID:rwWlnxFp
>>146
翌日レスで申し訳ありません。
電源は何の前触れもなくブツッと落ちます。
落ちた後はそのまま再起動が掛かります。

148 :Socket774:2008/08/27(水) 18:00:15 ID:4jqnH6NI
さっさと1万円程度の電源買ってくれば幸せになるであろうと思われる

149 :Socket774:2008/08/28(木) 01:13:45 ID:Jg812mEk
電源もそうだけどHT以降のpen4(2.8より高クロックも含む)は
BIOS最新にしないといけないんじゃなかった?

150 :Socket774:2008/08/28(木) 02:42:24 ID:URvhbIsq
P4-3.06 GHz (533 FSB, L2 cache:512KB, HT, C1/D1)
これかな?BIOSは1001でOKみたいだけど・・・

あとはどこで落ちるかでしょうね。
メモリ故障とか相性かもしれないからメモリも1枚挿しにしてみるとか
換えてみるとかしないと・・・

151 :Socket774:2008/08/28(木) 10:33:20 ID:XVbZNnuy
>>150
メモリは以前交換しました。
念の為今挿してあるメモリをメモリテストしてみましたが異常無しでした。
電源もSilentking550wに交換しました。
M/Bも同じP4PEを中古で探して来て取り替えてみましたが改善せず…
勝手な思い込みでしょうが残るはCPUかBIOSしか思いつきません。
BIOSの書き替えは失敗すると自力で復帰不能と聞いたので踏み切れずにいます…

152 :Socket774:2008/08/28(木) 14:01:12 ID:Jg812mEk
自作板とは思えないその発言w
慣れだからきちんと下調べしてやってみるといいよ。
Win上でもDOSからでもやり方書いてあるサイトたくさんあるし、
たとえ失敗したって自分で復旧できないなら修理に出せばいいじゃん。
時々電源落ちるなんて不安定な状態も修理に出してその間マザボが
ない状態も大して変わらない状況だと思うけどな。

153 :Socket774:2008/08/28(木) 17:44:53 ID:XVbZNnuy
>>152
そうですね。
勉強のために一度挑戦してみます。
M/Bはもう1枚同じのがあるので失敗したらそれと交換します。

154 :Socket774:2008/08/28(木) 22:20:25 ID:URvhbIsq
M/Bも同じP4PEに変えても再現するという事は
M/B以外に原因があるのでは?

電源落ちというより、突然再起動という症状のようだから
HDDなんかにも原因がありそうな・・・

155 :Socket774:2008/08/29(金) 00:34:05 ID:qgUxe05u
夏だけに熱暴走とか?

156 :Socket774:2008/08/29(金) 09:34:04 ID:sWgHVFy9
>>154
HDD、電源は交換しました。
それでも直らなかったので同じM/Bを中古で買って交換したのですが直らず。
メモリテストもしてみましたが異常無し。
BIOSも最新の1007にしてみましたが変わらず。
温度監視ソフトで確認しましたが熱暴走も無し。
もう何が何だか…

157 :Socket774:2008/08/30(土) 00:33:16 ID:2fHI1Z/E
あとは、そのCPUを換えてみるしかないか・・・
うちは3回換えて使ってきたけど、どれも安定してたな。

158 :Socket774:2008/08/30(土) 02:48:46 ID:NPSxfO7a
つーか、そこまでして延命する必要ないんじゃない?
なんか色々取り揃えてるみたいだけど
その金で775に行った方が良かったんじゃね?

159 :Socket774:2008/08/30(土) 08:32:53 ID:Wd7cFl2h
>>158
確かにそうです。
でもM/B.CPU.グラボ.メモリとなるとお金が掛かるので…
一応P5Eに買い替えを考えてはいます。

160 :Socket774:2008/08/30(土) 12:55:48 ID:iqj0S3/J
そうなんだよなw
ここから買い換えると一式交換になっちゃうから急なトラブルのときみたいに
スケジュールからずれると躊躇してしまったりするよね。

161 :Socket774:2008/09/02(火) 02:53:18 ID:wr8XOs4X
>>154
ケーブル類は変えてみた?
うちは電源のケーブルで一度似たような状況になったよ。
あとはタコ足配線とかマルチタップを使ってるなら変えてみる。
コンセント挿す場所を変えたら直ったってパターンも経験あり。
テスターあるなら色々測ってみるといいよ。

162 :Socket774:2008/09/15(月) 08:35:39 ID:HT3sjBGR
P4PE /GBL/SATA/1394を使っています。ご存知の方ご教授下さい。
RAID0でSATAの1TB HDDを1台だけで増設HDDとして使用できますか?
そろそろ次のPCに向け、つなぎとしてSATAのHDDで増設しておきたい、
と考えています。

163 :Socket774:2008/09/15(月) 12:25:13 ID:wIqSQgnW
>>162
GBLと1394無しのP4PE使ってたことがあるけど
オンボードのPromiseなら単独アレイでいけた。
次のシステムで普通のドライブとして使いたい場合は
パーティション解放→再フォーマットが必要じゃないかな・・・。

164 :Socket774:2008/09/15(月) 13:07:40 ID:rusZ2hJc
ずいぶん古いマザーだよ?
1TBなんて使えるの?
だいたいS-ATAの方だって、DVDは駄目だからな

165 :Socket774:2008/09/15(月) 18:12:53 ID:HT3sjBGR
ありがとうございます。とりあえず1TBをトライしてみます。

166 :Socket774:2008/09/15(月) 20:09:09 ID:wIqSQgnW
>>164
流石にそこまでは・・・。
>>165
ってな訳で、駄目だったら玄人志向のSATAカードでも買ってね。

167 :sayaka:2008/09/17(水) 15:26:50 ID:27qW76iQ
あんまり詳しく無いんですけど
P4PE/GEのボードにはインテルコア2ディユオのCPUはのせられるのでしょうか?ッて質問です


168 :Socket774:2008/09/17(水) 15:33:23 ID:lQIQT7Gg
      /                    ヽ
     /      ,   i  i、  ト、              ',    人__人__人__人__人__人__人__人
    /     /! ./|  |ヽ i ヽ             i   /                  ヽ
    /!    /|.! l ./ |  | ヽ |  \          |  く   こうなったら          /
   ./ | /!//''|l‐=/、 ! |  ,ゝ- ‐‐\          |  ノ  はっきり言わせてもらうわ  〈
    l, :l.|//__ァテゝ、ヽ !   ヽテ = 、ヽ       !  ̄ヽ                   \
      !| !|| i`、.}{ i゙!  `   ´ }.{; 'ィヾミ  ∧    j    Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒′
      !  i :|  '' "´,        ‐'=''´  | i`:}    /
        /ハ     `          | ヒ/  /ソ    __人__人__人__人__人__人__人__人__人
       /人| ヽ  ヤ‐ヽ       ,イ  l /!/     /                      \
     〃  l l `、  ' ‐ '     ,/ /,r, |/ |    <  Socket478にLGA775は絶対ムリよ  >
        l l,.-, `ヽ、    ,. '  _// ‐‐ 、     ヽ ムリムリムリムリかたつむりよ    〈
       //    >:t' ,. '´/′   _>─- 、,_ ヽ                       /
      // /ノ,._'´ 丿 iヽ    , '´        `   Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒Y⌒′
    /   - ' /-) _' i'  ノ‐ ' ヽ、/

169 :sayaka:2008/09/17(水) 15:48:30 ID:27qW76iQ
ではどうしたらいいのでしょうかって質問です。

170 :Socket774:2008/09/17(水) 19:03:15 ID:xHQ4gMHD
>>169
システム丸ごと買い換えですな。

171 :Socket774:2008/09/18(木) 00:57:31 ID:6hiGpvvD
P4PE /GBL/SATA/1394でP4 2.53GHz。今もバリバリ現役。
組んで6〜7年経過だが、ついにCMOS用の電池がへたった。
起動するたび、紫のド派手な画面&FDDありませんエラーがうざい。
電池交換の季節なのかねぇ・・・。

172 :Socket774:2008/09/18(木) 01:05:25 ID:V8KKz0l0
100均で売ってるんだから
とっとと買いに行けよ

173 :Socket774:2008/09/26(金) 15:23:52 ID:SLh0Yvb2
以前電源落ちの件でカキコした>>145です。
原因が解ったので参考までに報告です。
電源落ちではなく再起動と判明。
自動再起動の設定を切ってみるとブルースクリーンが出ました。
メモリダンプを解析するとオンボのサウンドドライバが原因と判明。
最新のドライバに書き替えると電源落ち(再起動)は全くなくなりました。

174 :sage:2008/09/27(土) 23:22:16 ID:Zu0LI90D
165です。
ソフマップで購入したSeagateのST31000333AS 1TBがRAID0で使えました。
これにOS(XP)をインストールし安定動作しています。
以上、報告でした。

175 :Socket774:2008/10/06(月) 08:22:48 ID:c2kOS37f
報告乙っす

176 :教えて:2008/10/23(木) 21:53:59 ID:xGjh/6Lx
テスト

177 : ◆GuzLvjf4dE :2008/11/02(日) 17:50:08 ID:MBmzg8EC
何方か教えて下さい。
P4PE/SATAを使っています。
PATAのHDDを3台繋いでるのですが本日4台目に初のSATAの500GのHDDを繋ぎました。
しかしPCを起動しても4台目のHDDを認識していません。
このM/BはSATAはRAIDでしか使用出来ないのでしょうか?
他のHDDの接続方法はIDE1接続で160G(システム用)+80G(データ用)
IDE2接続で光学ドライブ2機
プロミスチップ制御?(青いIDEソケット)に160G(データ用)を繋いで使用していました。
今日新たにSATA1ソケットへ500Gを接続しました。
青いソケットとSATAはRAIDでしか同時使用出来ないのでしょうか?
500GのHDDの転送速度ジャンパは1.5にしてあります。
使用HDDは全てSeagate製です。
どうか助言をお願いします。

178 : ◆GuzLvjf4dE :2008/11/02(日) 20:24:53 ID:MBmzg8EC
すみません自己解決しました。

179 :Socket774:2008/11/03(月) 06:05:07 ID:+FVLUKo+
おいおい、自己解決したのはいいけど
どう解決したのか俺にも教えてくれよ

180 :Socket774:2008/11/03(月) 09:35:24 ID:4kUmvrBl
>>179
了解。
ブルーソケットに挿してある160Gを外して500GをSATA1へ接続。
起動画面でControl+Fだったかな?でRAID設定画面へ。
HDD1発でのRAID0(ストライプ)に設定。
再起動で無事認識です。
プロミスチップ制御のソケット(RAID1.RAID2.ブルーソケット)は単独複数では使用出来ない様です。
ブルーソケットに160G繋いでる時に一度RAID設定してる筈なのに数年前の事なのですっかり忘れてました。
取説見て思い出しました。

181 : ◆GuzLvjf4dE :2008/11/03(月) 09:37:18 ID:4kUmvrBl
↑トリップ付けるの忘れてました。

182 : ◆GuzLvjf4dE :2008/11/03(月) 09:43:21 ID:4kUmvrBl
訂正
プロミスチップ制御のソケット(RAID1.RAID2.ブルーソケット)
        ↓
プロミスチップ制御のソケット(SATA1.SATA2.ブルーソケット)

連投申し訳無い…

183 :Socket774:2008/11/12(水) 22:25:41 ID:k7iPZZ/0
このマザボのメモリ増やすにはどんなメモリを買えばいいの?

184 :Socket774:2008/11/12(水) 22:45:34 ID:kPAgicKq
愛のメモリー

185 :Socket774:2008/11/13(木) 21:54:05 ID:QSL+wXJA
マルチポストになっちゃうんですがこっちのほうがスレ的にあってると思ってきました。
玄人志向のCMI8768P-DDEPCIをうきうきしながらスロットにさして
PCの電源コードをつないだら(電源は入れてない)
カードの端子部分(金色のところ)が焦げますた。
どなたか原因わかる方いらっしゃいませんか?
ちなみにマザボはP4GE-VMです。

186 :Socket774:2008/11/13(木) 22:26:38 ID:EX+XyF+d
「松崎こげる」です。

187 :Socket774:2008/11/18(火) 23:47:15 ID:gxAtfYAX
>>183
PC2700

188 :Socket774:2008/11/19(水) 14:07:12 ID:O5kFTYBT
「P4PE /GLB/SATA/1394」に、Pen4 2.80GHz S-Spec SL6HLのBOXで主にnet徘徊用に使っています。
先日、友人から 2.60GHz SystemBus 800Mhz S-Spec SL6WH HT対応のCPUとSanMaxのHynixチップ
搭載のPC3200(512MBx2)メモリを貰いましたので、乗せ変えてHTの恩恵を試みたいと思っているので
すが、2.60GHzのCPUでも可能でしょうか?どこかで3.06GHz以上云々〜と聞いたような・・・?

お尋ねする前に自分でやってみれば良いのですけど、CPU換装はちょっと大変なので、どなたかこの
条件で旨く動作している等の情報が有れば教えて下さい。 宜しくお願いします。

189 :Socket774:2008/11/19(水) 23:05:50 ID:IW5zxCXa
>>188
このマザーはFSB533なので、最新BIOSで800までオーバークロックすれば使えるはず。

3.06GはFSB533だから定格動作可能かと。

190 :Socket774:2008/11/19(水) 23:38:54 ID:ju/qcbon
>>188
当方同じM/Bで3.06G定格で問題無しです。

191 :188:2008/11/20(木) 16:40:10 ID:wBdlfIXv
>>189 >>190
レスどうもありがとうございます。
>>190さん、
ご使用のメモリはPC2700でしょうか?或いはPC3200?
私は、上に書きましたがPC3200x2枚を使用予定で、まぁ色々とやってみます。
お二方ともありがとうございました。

192 :Socket774:2008/11/26(水) 22:19:45 ID:ELj+NoY7
もう居ないだろうけど一応、
FSB800はFAQでメモリ一枚差しの条件がついてた筈

193 :188:2008/11/26(水) 22:48:27 ID:4XrJ7IKO
>>192
ん・・?、私のことでしょうか?

>FSB800はFAQでメモリ一枚差しの条件がついてた筈
↑は、どのような事でしょうか?もう少し詳しく教えて頂けませんか?
P4PEのFAQは一通り呼んだつもりでしたが、気が付きませんでした・・・・

194 :Socket774:2008/11/26(水) 23:11:24 ID:ELj+NoY7
FAQじゃなかったCPU SUPPORT の P4-2.40C Limitation!!
ttp://support.asus.com/technicaldocuments/technicaldocuments.aspx?no=747&SLanguage=en-us

1)Apply only one DIMM

195 :Socket774:2008/12/08(月) 00:51:09 ID:0OHyK7Fa
P4PE(GBL/SATA/1394)でP4-2.53GHz(533 FSB)をメインマシンで使っていましたが、
この度メインマシンをCore2-Quad機に変える事になりました。
今までのP4PE環境の機器(CPU、メモリ、グラボ、HDD)は全てマイクロATXケースに収納して
再利用しコンパクトなセカンドマシンとして使おうと思っています。
・・・という事でP4PEマザーのみ同等規格でなるべく新しいのマイクロATXマザーに
買い換えたいのですが、どういったものが該当しますでしょうか?
ASUSが好きなのでASUSのみで、もちろん中古しか無いと思いますので中古で構いません。
ご指南よろしくお願いします。


196 :Socket774:2008/12/10(水) 05:05:37 ID:4JW6fs86
どっかでベアボーン見つけて来たら?

197 :Socket774:2008/12/15(月) 19:11:07 ID:WbjhSU3f
P4PE
P4-3.06
玄人志向SATAカードでHDD接続
RADEON 3450HD 
MEM. 512MB(256*2枚)
OS XP 32bit

POWER DVDでエロDVD鑑賞してるんだけど
鑑賞しながらwebちょこちょこ閲覧しようものなら
音声・画像飛びまくりなんですが何が原因でしょうか?
どうもHDD交換後の症状なんで、SATAカードがPCIの帯域喰いまくりで
動作障害起こしてる気がしないでもないんですが?
メモリが512MB少ないのかな?
ちなみに、web閲覧とoffice動かしている分には全く問題なく
サクサク動きます。

198 :Socket774:2008/12/19(金) 23:13:40 ID:jQh4QOd9
SATAの1TBのHDDって認識するけ?

199 :Socket774:2008/12/28(日) 01:10:42 ID:nIivYNze
そろそろ要らんスレになったか

200 :197:2008/12/28(日) 02:32:56 ID:oe5v7cuM
自己解決しました。

POWER DVD削除してWMPで鑑賞する様にしたら全く現象がおきなくなりました。
画質もこっちの方が明らかに良い。
それにしてもCPUパワー喰いすぎだ、POWER DVD。

201 :Socket774:2008/12/29(月) 22:15:13 ID:Rqj3L+cR
>>198
SeagateのST31000333は認識した。

202 :Socket774:2008/12/31(水) 18:52:39 ID:FrBA12CZ
P4PE/GBL/SATA/1394を使ってるんですが
現在Pentium4の2.4BGHzを使用しています。
このマザーってCPU換装する場合は、どこまで載せられるのでしょうか?
3GHzくらいのも乗りますか?

203 :Socket774:2008/12/31(水) 22:51:57 ID:QMStI+TA
>>202
北森3.06G

204 :202:2009/01/01(木) 00:58:08 ID:zWnC1+rl
>>203

北森?

205 :Socket774:2009/01/01(木) 01:17:15 ID:0Vlqk/Vp
>>204
北=North
森=Wood


206 :202:2009/01/01(木) 13:54:24 ID:zWnC1+rl
>>205
サンクスです。理解できました。
NorthWoodの3.06Gであれば、ハイパースレッディングとかってのも
OKなんでしょうか?

207 :Socket774:2009/01/01(木) 18:02:44 ID:0Vlqk/Vp
>>206
大丈夫ですよ。
私も3.06で使用しています。
HTも問題なく駆動しています。
最初CPUモニタが2つになって感動してましたが今では8つ(i7)なんですね。
技術の進歩は恐ろしいな…

208 :202:2009/01/02(金) 03:47:10 ID:oiVeugyR
>>207
ありがとうございます。
さっそくヤフオクで探してみます!

209 :202:2009/01/02(金) 04:19:58 ID:oiVeugyR
ヤフオクで物色中です。

3.06のNothwoodのCPUを探しています。
Northwoodの見分け方はググってなんとかわかりました。
(L2キャッシュが512KBのもの)

あとは、HyperThreding対応かどうかなんですけど
もしかして、3.06GHzって全てHyperThreding対応の物と思っていいのでしょうか?
もし違うのであれば、コアの表記だけで、見分ける方法はありますか?

210 :Socket774:2009/01/02(金) 12:35:33 ID:5xwaC88E
>>209
3.06GはNorthwoodしか無いので間違う事ないですよ。
NorthwoodでHTも3.06Gだけだし。

211 :Socket774:2009/01/06(火) 16:06:54 ID:tWmYUFSt
いいかも

55 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)