5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

【DELL】Studio desktop / Studio Slim desktop 4

1 :名無しさん:2010/02/10(水) 09:17:59 0
[過去ログ]
【DELL】Studio desktop / Studio Slim desktop
http://pc11.2ch.net/test/read.cgi/pc/1222235244/

【DELL】Studio desktop / Studio Slim desktop #2
http://pc11.2ch.net/test/read.cgi/pc/1247642101/

【DELL】Studio desktop / Studio Slim desktop #3
http://pc11.2ch.net/test/read.cgi/pc/1255485903/


2 :名無しさん:2010/02/10(水) 10:41:37 0
ニュースリリース
http://www1.jp.dell.com/content/topics/segtopic.aspx/pressoffice/2008/080924?c=jp&l=ja&s=corp

[製品サポート]
Studio Desktop 540
http://supportapj.dell.com/support/topics/topic.aspx/jp/shared/support/jp/product_support_central?c=jp&l=ja&s=dhs&~ck=anavml&SystemID=Studio540

Studio Desktop Slim 540s
http://supportapj.dell.com/support/topics/topic.aspx/jp/shared/support/jp/product_support_central?c=jp&l=ja&s=dhs&~ck=anavml&SystemID=STUDIO540S

マザーボードや電源、分解など。
http://xps-dell.com/index.php?e=21


3 :名無しさん:2010/02/11(木) 03:23:35 0
>>1


4 :名無しさん:2010/02/11(木) 11:56:58 0
サウンドの不良はどうなった?
ググってもそれほど騒ぎになっていない様だけど

5 :名無しさん:2010/02/11(木) 17:06:33 0
PLDS DH-6E2S 6X HH SATA Trayload DVDRW/BD-ROM
公開日: 2010/01/27
バージョン: 7D12, A04
ダウンロードタイプ: ファームウェア

- Improve the BD-ROM read speed from 6x to 8x.
- Improve the compatibility of the eject interaction in burning operation.
- Improve the burn compatibility of DVD-R Double Layer recordable disc.

6 :名無しさん:2010/02/12(金) 09:51:35 0
電源変えずに5750載せとるやつおるけ?

7 :名無しさん:2010/02/12(金) 21:24:02 0
>>4
俺のは修理出してからは問題ない
起動不良も起きてない

一体なんだったのか…

8 :名無しさん:2010/02/12(金) 21:28:42 0
修理ってボード交換?リペア?

9 :名無しさん:2010/02/12(金) 23:44:25 0
>>8
マザボ交換だよ
ちなみに年始注文のやつ

10 :名無しさん:2010/02/14(日) 23:31:58 0
音が出ない不具合で2月2日に引き取られてまだ返ってこない。
「現象確認中」になってから1週間ほど経ってる。

マダー?

11 :名無しさん:2010/02/15(月) 21:40:13 0
>>10
俺のも音が出ない初期不良で今月の10日出したけど、まだ現象確認中だよ。
今日修理センターに現状をメールで問い合わせしたら、2時間位して中国人?の
お姉さんから電話あって、マザーボードが国内に在庫がないのので、もう少し時間
を下さいとのことだったよ。
なんか今日12日に入荷予定だけどハッキリとは分からないとかで、今週には入荷
すると思うとか?
なんかマニュアルどおりの話かなとは思ったけど、旨くない日本語で丁寧な言い方
で詫びて来たので良しとしちゃった。
また状況が分かり次第、連絡くれるそうな?

12 :名無しさん:2010/02/16(火) 09:30:53 0
Studio Desktop 540のCPUを交換(Q8200→Q9650)してCMOSクリアしたら、PCIのビデ
オカードを認識しなくなった。それ以外は全てOK。
オンボードビデオが優先されてしまってるっぽいのだが、Biosでの設定項目なし
(オンボードビデオの無効とか、優先順位の変更等)。
サポートも、Biosで設定するしか方法が無いと言っているw。設定項目ないのに・・・orz。
シリコングリスが届き次第、CPUを元に戻してみよう、でもだめだったら、MB交換してやる。

安物買いの銭失いとは、俺のことだぜ!!


13 :名無しさん:2010/02/16(火) 10:08:45 0
付け直せ

14 :名無しさん:2010/02/16(火) 16:42:43 0
グラボからモニタに出力してんのに
認識されてないって意味不明なんだが

15 :名無しさん:2010/02/16(火) 17:19:45 0
BIOSいじらなくてもオンボとグラボ自動で切り替えるはずだから
刺しなおしてみればいいなじゃね

16 :10:2010/02/16(火) 19:14:48 0
>>11
今日メールで問い合わせたら俺のところにも、中国人のお姉さんから同じ電話が来た。
いつ頃入荷か聞いたら「まもなく」だそうで。

17 :11:2010/02/16(火) 21:33:36 0
>>16
マニュアルどおりってやつですね。
パーツの手配中と言うのは、どこも同じですね。


18 :名無しさん:2010/02/16(火) 23:21:12 0
なんで今更なVerのBIOSが最新に来てるんだよ

19 :名無しさん:2010/02/16(火) 23:21:25 0
DELL中国人のための日本語辞書

「まもなく」
あんた、しつこい。
もう電話して欲しくないよ。
死ね。

20 :名無しさん:2010/02/17(水) 12:37:42 0
つかなんでDellのサポートなんて使うの?

21 :名無しさん:2010/02/17(水) 16:45:21 0
年末年始注文のマザボ交換でサウンド不具合解消したのだが、
楽しみにしていたブルーレイが1分毎に5秒位コマ落ち・音飛び頻発だよ・・・

メールサポートに言われるように、
「DataSafe Localのアップデート」や「常駐アプリの全解除」や
専用ツールでマカフィーの削除しても現象改善せず。

音不具合復帰組みの皆さんはどうですか?





22 :名無しさん:2010/02/17(水) 19:00:02 0
それ以前に、電源入れても、BIOSの画面が出てこないよ。

23 :名無しさん:2010/02/17(水) 22:17:08 0
>メールサポートに言われるように、
>「DataSafe Localのアップデート」や「常駐アプリの全解除」や
>専用ツールでマカフィーの削除しても現象改善せず。

こんなの言われずにすぐ引き取りだったよ。関係ないんじゃね?
まだ帰ってきてないけど、データいらんから中身全部交換して欲しいわ。

24 :名無しさん:2010/02/17(水) 22:18:43 0
チャイナは押し倒さないとだめだよ

25 :10:2010/02/18(木) 14:59:22 0
サポートページの引き取り修理状況のステータス変わってたからマザボが届いたのかも。
週末には返ってくるといいな。

26 :名無しさん:2010/02/18(木) 23:30:46 0
いいな・・・いいな・・・いぃな・・・ぃぃ・・・

返ってコネーヨ!

27 :名無しさん:2010/02/18(木) 23:47:45 0
4日に修理出したんだけど、16日の電話で
部品の入荷が未定なのでいつになるかわからないと言われた。
入荷が未定なのでいつになるかわからないと言われた。


それまで「現象確認中」だったのに「修理中」に戻ってた。


28 :10:2010/02/19(金) 03:49:58 0
ウホッ、出荷済みになってた!

>>27
俺も>>25の段階で一旦修理中に戻ったよ。

29 :名無しさん:2010/02/19(金) 21:26:03 0
>>28
俺も修理出した物が今見たら出荷済みだった。

>>21
でも上のスレで有ったけど、ブルーレイの動作不良が嫌だね。
俺のもブルーレイだから・・・・・・・。
その後、どうなりましたか?




30 :名無しさん:2010/02/19(金) 22:09:15 0
ブルー例なんてブルジョワだな

31 :27:2010/02/19(金) 23:43:46 0
確認してみたら出荷済みになってた!
安心したわ

32 :名無しさん:2010/02/19(金) 23:47:53 0
出家済み

33 :名無しさん:2010/02/19(金) 23:58:40 0
出家信者?

34 :名無しさん:2010/02/20(土) 07:24:46 0
BIOSの1.1.3ってどのCPUまで認識できるのですか

35 :名無しさん:2010/02/20(土) 09:17:24 0
年始に買った家のStudio Slim desktop540ですが電源ボタンをONしても
オレンジランプが点灯状態で起動しない症状が出ます。

一度コンセントを抜き差ししてから電源ONすれば起動しますが
どうもBIOSクリアされているようです。

電源交換、USBをマザーボードコネクタより増設、サウンドカード・HDD増設を
してるので購入状態に戻さないとサポートに連絡出来ないけど
他の人も同症状が出てるならマザボに問題があるのかな。

36 :10:2010/02/20(土) 10:16:40 0
返ってきた!
今のところ音はちゃんと出てる。

37 :名無しさん:2010/02/20(土) 13:34:09 0
Slim 540S 1月20頃 届き、10日くらいで 
同様のピコピコ出て、音が出なくなった。
引き取り修理となりましたよ。
サポートは日本人だったので、スムーズでした。
本体も小さいし、キーボード、マウスも使いやすいんで、
まともに動けば、使いやすいと思う。
win7にはまだ慣れないな。 

38 :名無しさん:2010/02/20(土) 18:08:40 0
>>37
ワタシ、ニポンジン、アルヨ!
アナタ、ニポンゴ、ヘタネ!

39 :名無しさん:2010/02/23(火) 22:48:52 0
ツルテカ筐体も今月いっぱい!!
http://www1.jp.dell.com/content/products/productdetails.aspx?c=jp&cs=jpbsd1&id=desktop-vostro-220st

40 :名無しさん:2010/03/01(月) 11:10:15 0
>>34
すいません
biosのバージョンのことですが、DELLのサポートで公開されている
1.0.7(2009/12/15)って、おかしいですよね。
私のPCには1.0.11(2009/02/03)が入っています。
今の最新って、バージョンは1.1.3なんですか?


41 :名無しさん:2010/03/03(水) 00:22:27 0
(´∀`∩)↑age↑

42 :名無しさん:2010/03/03(水) 19:25:24 0
>>40
http://searchapj.dell.com/results.aspx?s=dhs&c=jp&l=ja&cs=&k=540+system+BIOS&cat=sup

43 :名無しさん:2010/03/04(木) 00:04:33 0
>>42
あんがとー。どうも検索の仕方が悪かったみたいね。
製品タグで検索してたわ。
昨日、DELLのチャットサポで、BIOSの最新版は?って問い合わせたら
「1.0.7です」って返されたよ。
1.0.7より上は、不具合でもあってダウングレードしてるんかなぁ・・・
とりあえず、試してみます。

44 :名無しさん:2010/03/04(木) 10:04:34 0
去年買ったStudio Desktop 540ですが、時々"カチカチカチ…"というファンの異音?
の様な音がするんですが、皆さんもありますか?
鳴ってるのは数十分間で、しばらくすると止みますが、また復活します。
何かと共振してるんでしょうか。 ちなみに、DVDドライブは動かさなくても鳴ります。

45 :44:2010/03/04(木) 10:28:16 0
音ですが、ジジジジ…の方が近いです。

46 :名無しさん:2010/03/04(木) 12:57:03 0
時間がない!窓から投げ捨てろ

47 :名無しさん:2010/03/04(木) 13:06:11 0
「自分のだけじゃなかったんですね。ああ良かった(・∀・)」

48 :名無しさん:2010/03/04(木) 14:07:47 0
米DELLはまだ売ってる。この差はなに?
http://www.dell.com/us/en/home/desktops/desktop-studio-mini/pd.aspx?refid=desktop-studio-mini&s=dhs&cs=19

49 :名無しさん:2010/03/04(木) 17:00:14 0
日本じゃ今更coreシリーズのみじゃ売れないと見てるんだろ

50 :名無しさん:2010/03/05(金) 04:19:05 0
>>44
うちはカチカチ音はないけれどね
一回、側面カバー外して、お掃除(エアブロー)して、
ケーブル類がファンあたりと干渉してないかも確認してみては?


51 :名無しさん:2010/03/05(金) 22:04:47 0
インテルのプアマンズssd入れてみたんだけど
クリスタルディスクインフォでみたらTRIM有効になってるよ
ストゥーディオってAHCIモードできるの?
情強の人おしえて

52 :名無しさん:2010/03/06(土) 02:25:58 0
>>51
さらに情弱が質問。
うちもstudioにintelのG2をつないでるんだけど、
CrystalDiskInfoでTRIM有効ってどこ見たらわかるの?
対応機能のところの表示じゃないよね。

TRIMのほうがSSDには優しいらしいから、いろいろ探してたけど、BIOSではATAとRAIDしか選択肢ないんだよね。
デバイスマネージャ上で無理やりAHCIドライバをあてる方法を書いてあるページがあったけど、
そんなんでほんとにええんだろうか??

というわけで、どなたか情強のかたはおられませんか



53 :名無しさん:2010/03/06(土) 09:34:05 0
>>48
アメリカは結構低価格モデルからラインナップしてるなぁ
日本人は「ブランド」と「最新型」という言葉に弱いから、みんなオーバースペックの電化製品をかっちゃうよね。
DELLにとってはオイシイお客層なんだろうな

ええ、そんな私も深夜のネットショッピングでQ9400+8Gメモリが載ったStudioをポチッた情弱です。
最近、実家用にPen-DualのE6500搭載機を自作したけど、使い心地がよくてちょっと凹んだ。
ネットと軽いアプリ程度なら十分って感じだったよ。

54 :名無しさん:2010/03/08(月) 05:12:07 0
化沿ってるなぁココ

55 :名無しさん:2010/03/08(月) 12:07:16 0
>>54
ノントラブルってことじゃない?

56 :名無しさん:2010/03/08(月) 13:51:24 0
年末年始トラブルも落ち着いたみたいだね

57 :名無しさん:2010/03/08(月) 14:38:51 0
>>55
便りがないのが元気な印ってやつですか。。。

58 :名無しさん:2010/03/09(火) 02:35:01 0
531持ちだけどタイミングがずれてたらstudio持ちになってただろうな
ハイコストパフォーマンスモデルとしてInspironとXPSの中間ポジションなら美味しそうなんだけど

59 :名無しさん:2010/03/09(火) 08:35:44 0
3.5インチベイが空いてたから、カードリーダ買ったんだけど、専用マウンタがないとつけられないのな。
しかも、マウンタは「単品販売してないアル」って言うし・・・
結局、一旦、中身全部取っ払って、筺体に穴あけして固定したよ。。。めんどくさかった。。。
デスクトップは拡張性が云々って、HPでアピールしてたと思うんだけどなぁ、どないやねんって感じですわ。
使い勝手より、組み立て効率をとったって感じ。自由度を下げとけばサポートも楽だろうしね。
でも、このパソコン買っていろいろ勉強になったよ。。。あ、本体はslimタイプです。
slimじゃない方は、普通に増設できるのかな?


60 :名無しさん:2010/03/09(火) 09:33:49 0
>>59
画像うp

61 :名無しさん:2010/03/09(火) 09:46:40 0
>>60
うん、いいよ。でも、初心者で、画像ってupしたことないから、やり方調べてからね。
まぁ、のんびりまってて・・・今日中にはなんとかなると思われ。。。
けっこうみんなこのトラップに引っ掛かってるみたいね。
運よくヤフオクでマウンタ見つけた人もいるみたいだけど。
ちなみに、slim持ちの方ですかい?

62 :名無しさん:2010/03/09(火) 10:08:13 0
>>61
おk待っとくわ。
Studio desktop だよ。

うpろだ↓
画像ファイル選択→任意の削除パスワード入力→アップロード
出てきたURLを.最後のhtmlをカットして、ここにコピペ。

どっとうpろだ.org - 使えるアップローダー、うpろだサイト
http://www.dotup.org/

63 :61:2010/03/09(火) 11:26:32 0
>>62
upの方法、あんがと。勉強になったわ。
たぶんこれで見れるかと。

http://www.dotup.org/uploda/www.dotup.org711405.jpg
http://www.dotup.org/uploda/www.dotup.org711408.jpg
http://www.dotup.org/uploda/www.dotup.org711409.jpg
http://www.dotup.org/uploda/www.dotup.org711410.jpg
http://www.dotup.org/uploda/www.dotup.org711413.jpg
http://www.dotup.org/uploda/www.dotup.org711414.jpg

っていうか、slimじゃないのね。。。まぁ、参考になれば。
ちなみに、カードリーダはオウルテック(型番忘れた)を使用。1000円ちょいくらいだったかと思う。

64 :61:2010/03/09(火) 11:30:10 0
>>62
補足

手順
@正面カバーと左側面カバーを外す。
A穴あけできりこがでるので、電源やマザーボードなどの中身の部品をすべて外す。
 (ただし、この段階では、正面パネルのケーブルは外れない)
B右側面カバーを外すため、背面2か所のリベットをドリルで通す。
 (これで、正面パネルのケーブルが外れる)
C現物合わせで、カードリーダの取り付け穴2か所に印を入れる。
 (この時、カードリーダの左右を間違えてしまったため、写真のような不細工なことに・・・)
D取り付け穴をあける。
 (穴あけは家にあったホビールータを使った。キリは3mmを使用、穴あけ後少しやすりで大きくした)
Eしっかりお掃除!
 (きりこが残ってると、トラブルになりかねない)
F部品とカードリーダを取り付け。カードリーダは、ワッシャをかまして高さ調節し、正面パネルと面一にした。

試行錯誤しながらだったので、作業時間は半日ほどだったかなぁ。
マウンタさえ売ってくれれば、苦労しないのに。HDD増設も専用ねじがいるみたいだし(slimだけかも)。
えっと、だいたいこんな感じ。内臓タイプはやっぱり便利。苦労したかいがあったよ。
windows7は、使用していないスロットは表示されないしね。
しかし、写真に撮ってみると、恥ずかしい出来栄え。まぁ、カバーしちゃえばわかんないんだけど。
あと、改造は自己責任でね。
サポとかいろいろ不都合あるけど、いじってるうちに愛着わいてきた。。。

65 :名無しさん:2010/03/09(火) 12:05:51 0
slimで拡張性ってあんた・・・

66 :名無しさん:2010/03/09(火) 12:35:26 0
>>61
器用じゃん。

PC自作も同じで、でかいタワーケースよりコンパクトケースの方が
難易度が高くて弄るのには面白いんだよな。

67 :61:2010/03/09(火) 12:39:26 0
>>65
あ、そんなにヘビーユーザーじゃないから、すごい拡張性を求めてたわけじゃないよ。
ただ、3.5インチベイが空いてるのに、マウンタ単品は販売しない=空きベイは使えないとかはちょっと。
あと、HDDも二台積めるようになってるけど、専用ねじが必要とかもちょっと。
もう少し、ユーザフレンドリーであってもいいのではと思っただけです。

まぁ、あまりパソコン詳しくないから、デスクトップ買っとけばなんとかなると思いこんでた。
あと、スリムにしたのはデザインだけ。購入時は、スリムと普通のタワーで使い勝手がこんなに違うとも想像してなかったし。
実際にいろいろ触ってみて、勉強になったよ。。。


68 :61:2010/03/09(火) 12:49:32 0
>>66
ほめていただけたのかな。ありがとう。
手がかかるやつほど、愛着は湧くような気がする。




69 :名無しさん:2010/03/09(火) 19:18:38 0
淀だったか祖父でDell用のマウンタ売ってた希ガス

70 :61:2010/03/13(土) 16:56:44 0
>>69
なんだってー


71 :名無しさん:2010/03/13(土) 18:42:44 0
Studioデスクトップに64bit版7入れて使用してます
Youtubeとgoogleだけ激重で困っています(他のサイトは普通に見られます)
IEは32bit版を使っています。google chrom使っても同じ
セーフモードでも改善しません
改善策ご存知の方いらしたら教えてください
既出でしたらスイマセン・・・・

72 :71:2010/03/13(土) 18:44:17 0
追加
IEをアドオンなしで起動してもダメです

73 :名無しさん:2010/03/14(日) 00:29:08 0
adobeのフラッシュがそもそも64bit対応してなくて互換で動かしてるからyoutubeはしゃーない

74 :名無しさん:2010/03/15(月) 09:04:01 0
>>71
参考にならなくて申し訳ないけど、うちも64bitのwin7を使ってます。
youtubeとgoogleともに、とくにストレスなく動いています。
なので、たぶんシステム要件が問題ではないのではないかと。
原因はなんでしょうね。
youtubeのhelpには、ブラウザキャッシュをクリアしましょう等書いてありましたが・・・
あとは、flashを入れなおすとか?そもそも、ネットの接続速度が遅いとかでしょうか?
また、何か気づいたら報告します。。。

75 :名無しさん:2010/03/17(水) 01:38:28 0
今日、7を乗せたStudioとHDMIで繋げた三菱のモニターの文字が、
どんなに調整しても、文字の汚さは変わらなかったので、
ケーブルをDVI-Dに繋ぎ換えたら、まずまずの綺麗さになった。
XPとHDMIだとそれほど汚くはなかったのだけど、OSの違いが関係するのかな?

>>71
うちも、64bit版7だけど、Youtubeとgoogleだけ激重ってことはない。
人気のある動画を見てるからじゃないのかな?
どうでも良さそうな動画だったら、サクサク見れないか?
Craving Explorer とかで見たら、どうよ?

76 :名無しさん:2010/03/17(水) 02:18:07 0
みんなクリーンインストールしてるの?

アップグレードしたらまずい?

77 :71:2010/03/19(金) 18:34:30 0
>>73>>74
デュアルブート環境にしてるので、たまにVISTA32で起動することもあるのですが
同じ状態です。なので環境でなく機種固有の問題ではないかと疑いました。
googleとYoutube以外は快適そのもので上り下りともに20〜30Mbpsの速度が出ます。

同様の症状の人がいないとわかっただけでも収穫でした。ありがとうございます。

78 :名無しさん:2010/03/22(月) 11:55:55 0
Studio540を購入したのですが、必要に駆られてWindowsXPをインストール
する羽目になりました。グラフィックはドライバを落として使用可能に
なったのですが、サウンドが出力されません。Realtekから最新のHigh Definition
Audioドライバをインストールしたのですが。どなたか対処法などご存知
でしたらご教授ください。

79 :名無しさん:2010/03/29(月) 20:15:19 0
>>78
解決しましたか?

まず、オーディオボードが何なのかがわかりませんが、
もし当たってないドライバー(?)が私のと同じ「Realtek ALC888 HD Audio Rev.A00」、
「Audio Device on High Definition Audio Bus」でしたら
Net Framework2.0 または 3.0を入れてからでないとインストールできませんでした。

Net Frameworkは、Microsoft ダウンロードセンターの
再領布可能パッケージのサイトにて[日本語]→[ダウンロード]
更新サイトにて、XP SP3 をアップデートにてインストールしました。

自分が、XPをクリーンインストールしたときのメモ書きに、
こう書いてありました。

他にも、[dothetfx Ver.2.0]を入れて、次回Ver.3.5を入れるとか、書いてありました。
それもMicrosoftインストーラのVer3.1が入ってないとできないとか書いてありました。

何しろ半年くらい前の出来事なんで、忘れてしまいました。w


80 :名無しさん:2010/03/30(火) 19:02:36 0
>>79
訂正

>dothetfx Ver.2.0

dotnetfx Ver.2.0 でした。 汚い字で、メモ書きしてあったんで。www


81 :71:2010/04/09(金) 17:36:52 0
>>71
googleDNSを使用したら解決しました(自己レス)
http://gigazine.net/index.php?/news/comments/20091204_google_public_dns/

同じ症状の人が居ないようなので限りなく無益な情報ですが・・・

82 :71:2010/04/09(金) 17:38:28 0
googleが使えることがこんなに便利だったとは・・・・

83 :71:2010/04/09(金) 17:47:58 0
PCの問題じゃなく自動取得されたDNS値の問題ですね
駄レス失礼しました

84 :名無しさん:2010/04/20(火) 23:43:35 0
保守

85 :名無しさん:2010/04/21(水) 04:17:51 P
STUDIO 540 Q8300がいかれたくさい。
バイオスみてだめならもうあきらめだなぁ

86 :名無しさん:2010/04/21(水) 15:32:44 P
85です。

とりあえずウィルスバスター2010オフって
Super Fetch切って視覚効果をアニメーション関係は全部切って
なんとか動いてます。

Studio 540 Q8300 に windows 7 ultimate(パッケージ)
ディスプレイはARI HD3600 ビデオのドライバは最新にしてます。
インターネットはUSB子機で無線で使ってます。
ドライバーはDELLが送ってきたWin7についてきたのを入れてます。
(これが一瞬で特にメッセージも無く終わってるのが一番心配)

マザーの方も 2010/04/09 1.1.3 にしましたが症状は回復せずです。

元々はしばらく使っていると突然ブルーバックになっていたのですが、
バイオスを書き換えてからは、立ち上げてまもなくブルーバックになります。
で、SuperFetchを切った所、ブルーバックにならずいきなり落ちるようになりました。
ウィルスバースターは切っていると今のところは落ちてませんが、ウィルス面が心配。
あと、いつ落ちるかわからないので作業してて心配です…

USBコントローラー周りとか、ドライバ等でなにか気をつてけいることありますか?

87 :名無しさん:2010/04/21(水) 18:42:18 0
俺もウィルスバスターアップデート後に0x0000002c出た。


88 :sage:2010/04/22(木) 20:42:23 0
なんでウィルスバスターなんて使うのかな?

俺は、Studio 540 Q9550 使ってるが、
製品届いたら速攻デフォのマカフィー アンインスコして
フリーのAvira Antivir入れてる。
快適そのものだよ。

89 :名無しさん:2010/04/23(金) 18:59:03 0
ウイルスソフトって、結局なにがいいんだろね。
うちはNorton。あんまし評判は良くないみたいだけど、特に困ったことはない。
あれこれ乗り換えて試すのも面倒だしなぁ。。。

85さんの症状の治し方はよくわかりませんが、がんばってください。
ちなみにsuperfetchを停止することにした理由などあれば教えていほしいです。
結構、トラブルの原因になってたりするもの?
うちも昨日、メールの内容・アカウント設定が消失しました。
データのバックアップがあったのでよかったけど。。。

540sは今週でまる一年・・・デルタイマーとかやめてください・・・


90 :名無しさん:2010/04/23(金) 19:54:54 0
ノートン最新版でいいよ、最近のバージョンは軽いし何が問題なのかわからない。
10年くらい毎年買ってるけどデルタイマーとか発動した事なんて無いよ。
あとマザボごと壊れてるならしょうがないけど、イメージバックアップ常にしとけば
何かあっても簡単に復旧できると思う

91 :名無しさん:2010/04/25(日) 15:55:27 0
studio 540 ファン で検索してここにたどり着いたよ・・

ファンの高周波で頭が痛くて辛いのだが、電源交換かファンコントローラをどうにかするしかないのだろうか。
fanspeedを入れたけど回転はコントロールできなかった。


92 :名無しさん:2010/04/26(月) 03:59:02 0
>>91
コイル鳴きというやつでしょうか?
その症状がでたことがないので、どんな感じかよくわからないのですが。

「電源・コイル鳴き」とかで検索すれば、対策はいろいろでてくるかと。。。
結構、困られている方多いようです。症状が違うようでしたら、ごめんなさい。




93 :91:2010/04/30(金) 02:17:25 0
>>92
ありがとう。コイル鳴きははじめて知りました。今から調べてきます。
感謝です。

---------------
ちなみにノイズでいろいろ困ってます。アプリをXPモードにしたら発生しなくなったりする。
これはこの機種の問題じゃなくてwin7の問題なのかもというところ。。
また何かわかったら報告します。

94 :名無しさん:2010/04/30(金) 20:02:51 0
Studio 540のWin7 homeプレインストール機にWinXPをインストールしました。
ブルーレイドライブがDVD-RAMと認識されるんですが、
BD-REと正しく(?)表示される方法はないでしょうか?

デバイスマネージャーでは「HL-DT-ST BD-RE BH30N」と出ています。
DELLのサイトにあるドライブ用のファームウェアというのは
関係ないですよね?

ググってみたところでは、XPではこうなるもの、ということのようで、
実際BDが読めないわけではないんですけど、せっかくのことなので…

95 :名無しさん:2010/05/11(火) 10:58:59 0
>>94
vistaのsp1以上でないと、ちゃんと表示されないみたいですね
updateで治してくれるといいのですが・・・



96 :名無しさん:2010/05/11(火) 11:37:24 0
MSのKBによると、XPでBDと認識しないのは「そういうもの」と
開き直ってるので、MSはあてにならないと思われw

ドライブメーカーが出してくれてもいいと思うんだけどね。
外付けのUSB BDドライブとかXP対応を謳ってるものはどうなってるんだろう?

97 :名無しさん:2010/05/16(日) 20:25:56 0
Studio 540でPT2は動作しますか?

98 :名無しさん:2010/05/17(月) 10:33:55 0
ド安定稼働中ですが何か

99 :名無しさん:2010/05/24(月) 16:03:15 0
価格コムパッケージのGPU HD3650の温度55℃って普通ですか?
みなさんどのくらいでしょうか?

100 :名無しさん:2010/05/25(火) 17:39:33 0
高すぎるね
高負荷時でなら仕方がないけど
40度を超えさせたら負けだ

101 :名無しさん:2010/06/10(木) 20:17:31 0
studio540うるさいよーーー!!!辛抱たまらんくなってきた

102 :名無しさん:2010/06/10(木) 22:54:03 0
うちの540は耳を澄まさないと動作音が聞こえないけどな

103 :名無しさん:2010/06/11(金) 02:11:34 0
うちの540もめちゃめちゃ静かってわけじゃないけどぜんぜんうるさくないよ

104 :名無しさん:2010/06/11(金) 14:56:59 0
そうなのか・・・ 自分はこの周波数がたまらなくうるさく感じるのだが・・

105 :名無しさん:2010/06/12(土) 01:45:22 0
おっさんには聞こえないモスキート音というやつか

106 :名無しさん:2010/06/12(土) 01:52:39 0
それか単なる個体差で
101のが異常にうるさいのかもしれない。

というか540は静かさでは定評があったし。

107 :名無しさん:2010/06/12(土) 10:57:19 0
ウチの540も静かだよ。
リビングのテレビにつないで使って気になったことないし。

内臓HDD増設しようかと思ってるんだが、
ヘタなもの入れたらやかましくなりそうで…
2TBで影響のないくらい静かなHDDのおすすめある?

108 :名無しさん:2010/06/13(日) 09:29:10 0
>>107
個人差があるので何とも論争のネタになるがw
うるさいと思うヤツはどんな些細な音でも文句言うしなぁ・・・

さしあたって、ウチの540は、さむの1.5Tとヒターチの2Tは別にうるさいとは
思わないなぁ アクセスする時 キュイーン ってなるくらい
通常に使ってる時のHDのシャリシャリ?音は、そういう物と思ってるから気にならない
最近のだったら、どれも一昔前の ガリガリガリ よりはよほどマシでは?

109 :名無しさん:2010/06/14(月) 10:34:11 0
自分はそこまでうるさく言うほうじゃないつもりだが、
これを画像サーバにしたててDLNA経由でテレビで視聴ってことを
やってるもんで、視聴中ディスクの読み出しは常に行われる。
そのときに気になるほどの音をたててくれると問題なんだよね。

少なくとも今の内臓HDDはその問題はまったくなし。
ヒターチでちょっと検討してみるよ。d

110 :名無しさん:2010/06/14(月) 20:23:43 0
>>109
たぶんたけど、テレビ視聴だったら、テレビの音にかき消される程度
だと思うよ。音量にもよるけど・・・・・・
(ヒターチ2Tけっこう安くなってるからもう一台追加したい)
もしうるさかったらスンマソ

111 :名無しさん:2010/06/15(火) 18:23:13 0
WESTERN DIGITAL WD20EARS (2TB SATA300) が1万切ってる件…

だれかStudio desitop 540に入れた人いない?

112 :名無しさん:2010/06/15(火) 22:53:08 0
普段はそこまでじゃないけどCPUに負荷がかかってる時に音がするな
DAW起動させてる時とか ブラゲやってる時とか
それのことじゃね

113 :名無しさん:2010/06/17(木) 06:26:52 0
WD20EARS-00MVWB0 9,550円 たまらずポチッた。
hdd壊れ知らずの方もいるみたいけど、nec製の内臓2台と
バッファローの外付1台(3台ともサムソン)hddとばした
自分としては、壊れるの慣れてるんで?今回は値段だけで
いってみる!!

114 :名無しさん:2010/06/17(木) 23:21:55 0
おお!入れたらレポよろ

> 自分としては、壊れるの慣れてる
って、どんだけ過酷な使い方してんだよw

115 :名無しさん:2010/06/18(金) 01:24:48 0
単に運がわるかっただけだと思うけど、1台目は1年保障の過ぎた5ヶ月後で有償修理。
2台目は3年保障付をダイレクトで買って、保障期間内修理。necが連続でいったら、
あとはどのメーカーでもよくて、次からDELLばかり。安いから保障1年。それで壊れたら
他メーカーに買い換えるしかない自己選択。バッファローの1T外付はアマゾンで注文して、
1ヶ月半でアクセス不能に。修理完了品はサムソンから日立に。
とりあえず必要なのはブツとSATAケーブルとインチネジで、いいのかな?DELL的には
hdd1台で1Tまでしか容認できないということだけど、BIOSを最新にしてから増設すれば
2TでもOKかと。

116 :名無しさん:2010/06/18(金) 07:47:47 0
>DELL的にはhdd1台で1Tまでしか容認できない

そうだったのか。ま〜ったく認識してなかった(汗)。

俺、SATA HDDの増設ってやったことないんだよね。
SATAのPC自体540が初なモンで...
レポ、期待してます〜(_ _)

117 :名無しさん:2010/06/18(金) 15:08:11 0


118 :名無しさん:2010/06/19(土) 17:02:18 0
>>116
朝イチで取りに行ったら(営業所止め)、なにやらソレらしい箱に品名「PCパーツ」
とかあって、ほんとうにPCパーツなのに、なんか恥かしかった。いそいそと取付けて電源ON。
BIOS画面出そうとしたらF2空振って、そのまま起動。そしたらPCが勝手に
増設HDDを認識しておりました。だからBIOSの設定はしなくてもヨカタょ。さっき出先から
帰ったら5時間以上かかってフォーマットおわってた。温度みたらST3500620AS(例の)が36℃、
WD20EARS-00MVWB0が32℃。500Gより2Tの方が温度が低いのは、ちょとうれしいかも。


119 :名無しさん:2010/06/20(日) 00:12:12 0
レポ、d。特に問題ないってことで、まずはめでたい。
作動音はどう?kakaku.comとかで見てると静かだって評価だったけど。
ともあれ、俺もさっそくポチろっと。

ただ、俺XPインスコしてっからな…。Win7とデュアルブートにもしてっかんな…
このHDD、XPとそれ以外で設定(?)違うんだよね?そこが問題になるかも… これ以上はスレチだが。

120 :名無しさん:2010/06/20(日) 00:15:37 0
連投スマソ。

HDDの増設で、HDDそのもの以外にケーブルの類って
別に用意しなきゃならん?
電源もSATAポート(?)も既存が使える(余ってる)の?

121 :名無しさん:2010/06/20(日) 04:36:33 0
ケーブルとネジだな

122 :名無しさん:2010/06/20(日) 05:22:12 0
フタ開けてみまそうよ。ケーブルの長さと形状。ネジは何本必要か。
交換手順が一目瞭然。ボード側のコネクタにもルーペ使わずに読めるくらい
大きくSATA4とか書いてあるんで、迷うことなく簡単に取付けられるはず。


123 :名無しさん:2010/06/21(月) 19:41:51 0
FF14ベンチやってみたけど
Lowでも1000点いかなかった( ´;ω;`)

124 :名無しさん:2010/06/21(月) 20:32:08 0
>>121-122
レスd。
ケーブルとネジ。用意しまっす。
電源はコネクタが1個空いてるからこれを使えばいい…
と思ったら!空いてるコネクタが破損してやがる!
内臓HDD1個だけだからって不良品をつかまされた!

ソッコーでDELLに連絡したら、電源ユニットごと要交換だと。
無償対応内なんで不幸中の幸いだが、HDDの増設はそれが済んでからだ…

125 :124:2010/06/24(木) 23:36:13 0
電源交換終わった。

結局HDDはサムの2TBにした。
ポチった後で問題の多いHDDだと知ってビビったが、
今のところ大丈夫みたい。

126 :名無しさん:2010/06/24(木) 23:41:00 0
データ満載してから問題が起きるから問題になってるのでは

127 :名無しさん:2010/06/26(土) 08:56:29 0
1T外付倉庫が1.5ヶ月でこわれ、放り込みぱなしでバックアップ取らなかったんで
何もなかったことに。修理完了品の注意書にバックアップ取りましょうとあって、
わらた。それでDVD-R焼きはじめたんだけど、これだって何年持つかわからないし、
すでに整理不能。ナニがどこにあるか皆目不明。焼く手間も面倒だし、この際、
安い2T内臓倉庫に。外付をバックアップにして、暫らく様子見かな。







128 :名無しさん:2010/06/27(日) 13:05:38 0
俺の場合、今のとこデータ量が1.5TBほど。
バックアップとろうと思ってBD-RE DL(50GB)を30枚買ったのが半年ほど前。
書き込みに1枚(50GB)で2時間ほどかかり、めんどくさくなってほったらかし。
すると今時は2TBのHDDをもう一台勝ってバックアップ用にした方が
安価ということになった……(泣)

やっぱHDDのバックアップ用に、容量あたり単価がHDDの10分の1くらいで、
全体容量はHDDの10倍くらいのメディアが存在してほしいよな。
まぁ、それは理想としても、1TBくらいは書き込めて、単価1000円くらいの
バックアップメディアが出てこないモンかね。

昔はDDS4あたりでやってたことだけどね。容量的にもうおっつかないし。

129 :名無しさん:2010/06/29(火) 08:12:19 0
誰かこれのOCのベターなやり方教えて
SET FSB使えば出来るっぽいけどよくわかんね

130 :名無しさん:2010/06/29(火) 08:28:10 0
日本語で

131 :名無しさん:2010/06/29(火) 08:35:28 0
この機種のオーバークロックのやり方おしえてくだしあ

132 :名無しさん:2010/07/07(水) 12:31:59 0
去年の夏買ったのが保証切れるんだけど

延長した人いる?
延長するといくらになるの??

133 :名無しさん:2010/07/08(木) 03:31:58 0
延長するなら電源積み替えろ

134 :名無しさん:2010/07/09(金) 09:30:41 0
>>132
値段くらいDELLに問い合わせてみろよ

でもデスクトップに保証ってそんなに必要かね?
ビジネス向けだけどOptiplexなんか、もう8年普通に動いてるぞ?
(スペック的に使えなくはなってきたがw)
ノートの方は液晶がダメダメ(3年保証が切れて一ヶ月で不点灯、常時点灯が出始めた)
だから保証つけといた方がいいと思うけどね

135 :名無しさん:2010/07/18(日) 21:27:51 0
1年以上前になるけど、駅で9800GT付のを安さに負けてポチしたんだけど、
発熱(アイドル67℃)が酷くて、長持ちさせるには低発熱のに交換するしか
ないかなと。それで取り外そうとしたら、紅白の細いケーブルがちっこい
コネクタに噛ませてあって外し方が分らないんです。こりはどうすれば
いいんか、だれか教えてくだされ。


136 :名無しさん:2010/07/22(木) 13:47:11 0
↑レスつけるのもあほらいくらい簡単にはずれました。
すみませんでした。

137 :名無しさん:2010/07/22(木) 20:51:41 0
studio 540 数ヶ月してから、起動時やスリープ解除時に画面が出ない不具合に見舞われました。
DVI接続ですが、完全に電源を切ってから起動すると問題なく画面が起動します。
画面が出ないだけで本体は問題なく起動している様です。現在アナログ接続のビデオカードに差し替えて、とりあえずは、問題は出ていません。
マザーボードの故障なのか?この様な不具合にあった方はいませんでしょうか?


138 :名無しさん:2010/07/22(木) 21:00:21 0
スリープとか信用してないから使ってないからわからんw
ま たまにはあるんじゃないの そういう失敗はw

139 :名無しさん:2010/07/22(木) 21:54:42 0
デルで買うのは非国民。白人の尻を嘗めるのはもうやめましょう。

140 :名無しさん:2010/07/22(木) 22:53:04 0
>>137
WinXP+HDMI接続で同じ状況(アナログで繋いだことはない)。
VNCでリモートログインすると全く問題なく稼動中で画面表示も出てる。
DLNAサーバにしてるから画面はどうでもいいんで放置中だけど、何でかねぇ。

何の解決にもならなくてスマソw

141 :名無しさん:2010/07/23(金) 20:54:12 0
>>140
レスありがとうございます。
マザボが怪しいかも。元が安いだけに修理にあまり金をかけたくないので(‘‘;)
取り替えるのもめんどくさいので、良しとしました。

142 :140:2010/07/24(土) 17:35:30 0
>>141
ウチのはオンボじゃなく、GeForce GT200からHDMI。
だからマザボは関係ないなぁ。
言われてだんだん気になってきたんで、
ドライバのアップデートあたりから試してみっかな。

143 :名無しさん:2010/07/24(土) 18:25:01 0
と思ってちょっとググってみたらこんなんあった
ttp://taej1.jp/modules.php?name=News&file=article&sid=1890
スクリーンセイバーとの相性とか書いてある。

それとは関係ないが、ウチの場合は電源管理で「モニタの電源を切る」に
なっていたので、それを「なし」にしてしばらく様子をみることにした。

144 :名無しさん:2010/07/24(土) 23:17:31 0
だめだ。初っ端からモニタに「信号なし」って出たw

145 :137:2010/07/25(日) 15:16:05 0
>>142
家のは、PCI ExにATIのHD3650でしたが、またATI製(HD5400)にしました。nvidiaとかにすれば良かったかも
が、やはり画面の反応が改善されないので、モニタは外して他のPCに接続しても問題ないので、
相性とかもあるので絶対とはいえませんが、マザボかなと思いました。
起動時のエラーやら警告は、1回も無いのでその辺は安心です。
まっ あまり気にしないでください。

146 :名無しさん:2010/07/28(水) 23:35:16 0
あ、はじめからオンボの話じゃなかったんだ。
グラフィックボード変えて現象変わらないっつんなら
確かにマザボを疑いたくなるけど…(実際ウチもNVIDIAで似た現象なワケだし)

でもなぁ、OSやデバドラの方が怪しい気がするが…
今更気にするなったって、すげー気になってまったやんか。
もともと気にしてなかったのに!責任取れ!!(笑)

147 :名無しさん:2010/07/29(木) 15:08:26 0
昨年末に買ったばっかりなのに
モニタ寿命に似たような不具合が。

使用中に突然画面が砂嵐みたいに乱れて
エラー画面後、再起動がかかる…。
起動直後に出たり、普通に使ってたら突然出たり。
なんなのこれ。
モニタかグラボがおかしいんだろうか?

148 :名無しさん:2010/07/29(木) 16:58:41 0
1年も経ってなけりゃメーカー保証受けられるだろ。
こんなとこで聞くよりよっぽど早いと思うが。

149 :名無しさん:2010/07/30(金) 14:41:40 0
問合せはもうしましたよ。
不具合出るタイミングがばらばらだから
指示されたとおりやってみても
直ったのか直ってないのかすぐ分からんのだ。

150 :名無しさん:2010/08/04(水) 20:07:34 0
DVI不具合なぜか故障が自然と直りました。 

40 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)